<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
 Frontierele României, asaltate de noi grupuri de migranți &ndash; jurnalul24.ro </title>
<meta name="generator" content="Jurnalul24" />
<meta name="Genieo" content="noindex">
<meta name="alexaVerifyID" content="bocXjnpXTDUJroyBZM-t-5GUDyM"/>
<meta name="pressabout-site-verification" content="5334235b541e56099203fcea579bf762"/>
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="alternate" type="application/atom+xml" title="Feed" href="http://page2rss.com/rss/9d329197b9e8583fca0b6db0dbaefccd" />
<link rel="pingback" href="http://www.jurnalul24.ro/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Cabin:700,400' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700' rel='stylesheet' type='text/css'> 
<link href='http://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
 <!--[if lt IE 9]>
<script src="http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Frontierele României, asaltate de noi grupuri de migranți" />
<meta property="og:description" content="  Deși autoritățile române au îmbunătățit permanent sistemul de siguranță al frontirelor de stat, traficanții de migranți nu renunță la tentația de a se îmbogăți pe seama unor persoa..." /><meta property="og:image" content="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti-94x63.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 
 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Tahoma, Geneva, sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family: Tahoma, Geneva, sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family: Tahoma, Geneva, sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family: Verdana, Geneva, sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family: Verdana, Geneva, sans-serif ;font-size: 14px !important; color:  #000 ;}
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;}
/* Block color style*/
.block1 .political-info{border-color:#3FAF17;}
.block1 .political-info h2 a{color: #3FAF17;}
.block1 .more-political h3 {background: #3FAF17;}
.block2 .political-info{border-color:#F23D6D;}
.block2 .political-info h2 a{color: #F23D6D;}
.block2 .more-political h3 {background: #F23D6D;}
.block3 .political-info{border-color:#0f0f0f;}
.block3 .political-info h2 a{color: #0f0f0f;}
.block3 .more-political h3 {background: #0f0f0f;}
.block4 .political-info{border-color:#A71E24;}
.block4 .political-info h2 a{color: #A71E24;}
.block4 .more-political h3 {background: #A71E24;}
.block5 .political-info{border-color:#0090F0;}
.block5 .political-info h2 a{color: #0090F0;}
.block5 .more-political h3 {background: #0090F0;}
.block6 .political-info{border-color:#5F9C1D;}
.block6 .political-info h2 a{color: #5F9C1D;}
.block6 .more-political h3 {background: #5F9C1D;}
.block7 .political-info{border-color:#FA5F00;}
.block7 .political-info h2 a{color: #FA5F00;}
.block7 .more-political h3 {background: #FA5F00;}
.block8 .political-info{border-color:#f5b40e;}
.block8 .political-info h2 a{color: #f5b40e;}
.block8 .more-political h3 {background: #f5b40e;}
.block9 .political-info{border-color:#17b091;}
.block9 .political-info h2 a{color: #17b091;}
.block9 .more-political h3 {background: #17b091;}
.block10 .political-info{border-color:#912DAA;}
.block10 .political-info h2 a{color: #912DAA;}
.block10 .more-political h3 {background: #912DAA;}
</style>


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frontierele României, asaltate de noi grupuri de migranți &ndash; jurnalul24.ro" />
<meta property="og:description" content="Deși autoritățile române au îmbunătățit permanent sistemul de siguranță al frontirelor de stat, traficanții de migranți nu renunță la tentația de a se îmbogăți pe seama unor persoane deznădejduite care încearcă să scape de război sau de sărăcie, dorind să ajungă în Europa occidentală. Lupta împotriva traficanților de oameni continuă zi și noapte pe toate &hellip;" />
<meta property="og:url" content="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/" />
<meta property="og:site_name" content="jurnalul24.ro" />
<meta property="article:publisher" content="https://www.facebook.com/jurnalul24.ro" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2016-09-14T12:54:02+03:00" />
<meta property="article:modified_time" content="2016-09-14T13:43:51+03:00" />
<meta property="og:updated_time" content="2016-09-14T13:43:51+03:00" />
<meta property="fb:app_id" content="223274684495971" />
<meta property="og:image" content="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deși autoritățile române au îmbunătățit permanent sistemul de siguranță al frontirelor de stat, traficanții de migranți nu renunță la tentația de a se îmbogăți pe seama unor persoane deznădejduite care încearcă să scape de război sau de sărăcie, dorind să ajungă în Europa occidentală. Lupta împotriva traficanților de oameni continuă zi și noapte pe toate [&hellip;]" />
<meta name="twitter:title" content="Frontierele României, asaltate de noi grupuri de migranți &ndash; jurnalul24.ro" />
<meta name="twitter:site" content="@jurnalul24" />
<meta name="twitter:image" content="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti.jpg" />
<meta name="twitter:creator" content="@jurnalul24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="jurnalul24.ro &raquo; Flux" href="http://www.jurnalul24.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="jurnalul24.ro &raquo; Flux comentarii" href="http://www.jurnalul24.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii jurnalul24.ro &raquo; Frontierele României, asaltate de noi grupuri de migranți" href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jurnalul24.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://www.jurnalul24.ro/wp-content/plugins/advanced-responsive-video-embedder/public/advanced-responsive-video-embedder-public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.jurnalul24.ro/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://www.jurnalul24.ro/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://www.jurnalul24.ro/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.jurnalul24.ro/wp-content/plugins/photospace-responsive/gallery.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.jurnalul24.ro/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"1","fb_id":"199372956905218","cooc":"0","display_on_page":"1","display_on_post":"1","show_once":"3","performance":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.tinyscrollbar.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/bjqs-1.3.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/ddsmoothmenu1.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/ddsmoothmenu2.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/js.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.jurnalul24.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jurnalul24.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jurnalul24.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.jurnalul24.ro/?p=27010' />
<link rel="alternate" type="application/json+oembed" href="http://www.jurnalul24.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jurnalul24.ro%2Ffrontierele-romaniei-asaltate-de-noi-grupuri-de-migranti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jurnalul24.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jurnalul24.ro%2Ffrontierele-romaniei-asaltate-de-noi-grupuri-de-migranti%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="223274684495971"/><meta property="fb:admins" content="100000707227208"/><style type="text/css">.myfixed { margin:0 auto!important; float:none!important; border:1px border-color: #98bf21!important; background:none!important; height:40px; max-width:100%!important; }
	#mysticky-nav { width:100%!important;  position: static;top: -100px;}.wrapfixed { position: fixed!important; top:0px!important; left: 0px!important; margin-top:0px!important;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s;  background-color: #333333!important;  }
	@media (max-width: 359px) {.wrapfixed {position: static!important; display: none!important;}}
	</style>
	<!--	photospace [ START ] --> 
<style type="text/css">
			/* reset */ 
			.photospace_res img,
			.photospace_res ul.thumbs,
			.photospace_res ul.thumbs li,
			.photospace_res ul.thumbs li a{
				padding:0;
				margin:0;
				border:none !important;
				background:none !important;
			}
			.photospace_res span{
				padding:0; 
				margin:0;
				border:none !important;
				background:none !important;
			}
			
		.photospace_res ul.thumbs img {
			width:50px;
			height:50px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























 
<link rel="stylesheet" href="http://www.jurnalul24.ro/wp-content/themes/jurnalul24/responsive.css" type="text/css" media="screen" />
 
 <style>.ad-2{margin-top:-18px !important}</style> </head>
<body class="single single-post postid-27010 single-format-standard">
 
<div class="ad-1">
<DIV ALIGN=CENTER><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sus in header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="5137822846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  		
</div>
  
 	<div id="wrapper">
<div class="top1"><a name="top"></a></div>
		
		<header id="header" class="singleheader">
			<div class="top-panel">
				<div class="container">
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87"><a href="http://www.jurnalul24.ro/">Acasa</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="http://www.jurnalul24.ro/stiri/editorial/">Editorial</a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="http://www.jurnalul24.ro/stiri/frumusete/">Frumusete</a></li>
<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551"><a href="http://www.jurnalul24.ro/stiri/turism/">Turism</a></li>
<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3301"><a href="http://www.jurnalul24.ro/colaboratori/">Colaboratori</a></li>
<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="http://www.jurnalul24.ro/angajam-jurnalisti/">ANGAJAM JURNALISTI</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.jurnalul24.ro/arhiva/">Arhiva</a></li>
</ul></div>					</nav> 
					<ul class="social"> 
														<li><a href="http://feeds.feedburner.com/jurnalul24" class="rss">rss</a></li>
																
														<li><a href="http://vimeo.com/jurnalul24" class="vimeo">vimeo</a></li>
																	
														<li><a href="http://www.reddit.com/domain/jurnalul24.ro/" class="reddit">reddit</a></li>
								
														<li><a href="http://twitter.com/jurnalul24" class="twitter">twitter</a></li>
																					<li><a href="http://www.youtube.com/user/jurnalul24" class="youtube">youtube</a></li>
																					<li><a href="http://www.pinterest.com/jurnalul24/" class="pinterest">pinterest</a></li>
							 
								
														<li><a href="https://plus.google.com/+Jurnalul24Ro" class="gplus">gplus</a></li>
													
														<li><a href="https://www.facebook.com/jurnalul24.ro" class="facebook">facebook</a></li>
												</ul>
				</div>
			</div>
			<div class="topic-panel">
				<div class="container">
					<strong class="title">TREND </strong>
					<div class="topic-list">
						<div id="trending-menu" class="trending"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.jurnalul24.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.jurnalul24.ro/informatii-utile/">Informatii utile</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.jurnalul24.ro/trimite-stire/">Trimite-ne stirea ta</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="http://www.jurnalul24.ro/contact/">Contact</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://www.jurnalul24.ro/schimb-de-link/">Schimb de link</a></li>
</ul></div>					</div>
					<div class="cb"> </div>	
				</div>
			</div>
			<div class="container logo-holder">
				<div class="carousel">
					 
					<div class="mask">
						<strong class="title">Breaking news</strong>
      <div id="banner-slide">
        <!-- start Basic Jquery Slider -->
        <ul class="bjqs">
                  <li> <a href="http://www.jurnalul24.ro/irigator-anal-douche-6-reguli-de-folosire-dusului-intim-inainte-de-sex-anal/" rel="bookmark"> Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal</a></li>
                  <li> <a href="http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/" rel="bookmark"> Infractor reținut în afacerea „BlackCube”</a></li>
                  <li> <a href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/" rel="bookmark"> Frontierele României, asaltate de noi grupuri de migranți</a></li>
                  <li> <a href="http://www.jurnalul24.ro/cum-sa-organizezi-un-eveniment-corporate-reusit/" rel="bookmark"> Cum sa organizezi un eveniment corporate reusit</a></li>
                  <li> <a href="http://www.jurnalul24.ro/infractiuni-informatice-depistate-de-diicot-bucuresti/" rel="bookmark"> Infracțiuni informatice depistate de DIICOT București</a></li>
                  <li> <a href="http://www.jurnalul24.ro/talhar-calificat-retinut-de-politistii-olteni/" rel="bookmark"> Tâlhar&#8230;calificat, reținut de polițiștii olteni</a></li>
                  <li> <a href="http://www.jurnalul24.ro/top-10-cele-mai-bune-si-cele-mai-rele-tari-din-lume-care-poti-sa-iti-faci-prieteni/" rel="bookmark"> Top 10 cele mai bune și cele mai rele țări din lume în care poți să îți faci prieteni</a></li>
                   	    						 
        </ul> 
        <!-- end Basic jQuery Slider --> 
      </div>
						 
					</div>	
					  
				</div>
				 
					<div class="topsearch-wrapper">
<form method="get" id="footersearch1" action="http://www.jurnalul24.ro/">
<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
					</div>
					<div class="logo-wrapper">
					<div class="head-date">14 septembrie, 2016</div>
					<strong class="logo"><a href="http://www.jurnalul24.ro"><img src="http://www.jurnalul24.ro/wp-content/uploads/2014/01/logo-115.png" alt="" /> </a></strong>
					</div>	 
				<div class="cb"></div>
			</div>

		<nav id="nav">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-jos" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157"><a href="http://www.jurnalul24.ro/">Acasa</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="http://www.jurnalul24.ro/stiri/stiri/">Stiri</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.jurnalul24.ro/stiri/politica/">Politica</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://www.jurnalul24.ro/stiri/economie/">Economie</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.jurnalul24.ro/stiri/monden/">Monden</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.jurnalul24.ro/stiri/auto/">Auto</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.jurnalul24.ro/stiri/tehnologie/">Tehnologie</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.jurnalul24.ro/stiri/articole-si-informatii-din-categoria-sanatate/">Sănătate</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.jurnalul24.ro/stiri/dragoste/">Dragoste&#038;sex</a></li>
<li id="menu-item-10325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-10325"><a href="http://www.jurnalul24.ro/stiri/diverse/">Diverse</a>
<ul class="sub-menu">
	<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="http://www.jurnalul24.ro/stiri/cultural/">Cultural</a></li>
	<li id="menu-item-10327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10327"><a href="http://www.jurnalul24.ro/stiri/muzica-si-filme/">Muzica si filme</a></li>
</ul>
</li>
</ul></div> 
			</div>
		</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1604307904179573",
    enable_page_level_ads: true
  });
</script>			
<div class="arr_l" id="arr_l"><script type="text/javascript" src="//profitshare.ro/j/Buki"></script></div>
<script src="http://ro.search.etargetnet.com/generic/enhancer.js" language="JavaScript"></script>
		</header>
<section id="main">
<div class="container">
<div class="box"> 
		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Frontierele României, asaltate de noi grupuri de migranți</h1>

 
<div class="ad-4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Deasupra articolului -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:75px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="4006692042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Postat in  <span class="date"> Sep 14 2016 - 12:54pm  </span>
			by   <a href="http://www.jurnalul24.ro/author/ibucur_53/" title="
			Vezi toate postarile by Bucur Borcan">Bucur Borcan</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> </div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Clasificat ca  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.jurnalul24.ro/stiri/diverse/" >Diverse</a></li>
	<li><a href="http://www.jurnalul24.ro/stiri/stiri/" >Stiri</a></li></ul></div>


<div class="counter"> 16 </div>
  





<div class="single-tags"> </div>
 

 
 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet" addthis:title="Frontierele României, asaltate de noi grupuri de migranți - http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count" addthis:url="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/"  addthis:title="Frontierele României, asaltate de noi grupuri de migranți - http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/" pi:pinit:media="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti-94x63.jpg" pi:pinit:layout="horizontal"></a> 
</div>
</div>

 
<div class="single-related"> 
<div class="cat-links-holder-single">Asociate </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/irigator-anal-douche-6-reguli-de-folosire-dusului-intim-inainte-de-sex-anal/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="dus-anal" srcset="http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/irigator-anal-douche-6-reguli-de-folosire-dusului-intim-inainte-de-sex-anal/" rel="bookmark" title="Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal">Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2015/12/diicot1-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Arest pornografie diicot" srcset="http://www.jurnalul24.ro/wp-content/uploads/2015/12/diicot1-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2015/12/diicot1-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/" rel="bookmark" title="Infractor reținut în afacerea „BlackCube”">Infractor reținut în afacerea „BlackCube”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/cum-sa-organizezi-un-eveniment-corporate-reusit/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2016/09/eveniment-bussines-1-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="eveniment-bussines" srcset="http://www.jurnalul24.ro/wp-content/uploads/2016/09/eveniment-bussines-1-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/eveniment-bussines-1-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/cum-sa-organizezi-un-eveniment-corporate-reusit/" rel="bookmark" title="Cum sa organizezi un eveniment corporate reusit">Cum sa organizezi un eveniment corporate reusit</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/infractiuni-informatice-depistate-de-diicot-bucuresti/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2014/10/diicot-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="diicot" srcset="http://www.jurnalul24.ro/wp-content/uploads/2014/10/diicot-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2014/10/diicot-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/infractiuni-informatice-depistate-de-diicot-bucuresti/" rel="bookmark" title="Infracțiuni informatice depistate de DIICOT București">Infracțiuni informatice depistate de DIICOT București</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/cum-sa-cuceresti-o-femeie-15-minute/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2016/09/seduce-o-femeie-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="seduce-o-femeie" srcset="http://www.jurnalul24.ro/wp-content/uploads/2016/09/seduce-o-femeie-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/seduce-o-femeie-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/cum-sa-cuceresti-o-femeie-15-minute/" rel="bookmark" title="Cum să cucerești o femeie în 15 minute?">Cum să cucerești o femeie în 15 minute?</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/talhar-calificat-retinut-de-politistii-olteni/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2016/09/politie-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="politie" srcset="http://www.jurnalul24.ro/wp-content/uploads/2016/09/politie-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/politie-300x215.jpg 300w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/politie-600x430.jpg 600w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/politie-200x145.jpg 200w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/politie.jpg 630w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/talhar-calificat-retinut-de-politistii-olteni/" rel="bookmark" title="Tâlhar&#8230;calificat, reținut de polițiștii olteni">Tâlhar&#8230;calificat, reținut de polițiștii olteni</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/20-cele-mai-sexy-poze-cu-fete-rochii-mulate-pe-facebook/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2016/09/fata-sexy-fotografie-1-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="fata-sexy-fotografie" srcset="http://www.jurnalul24.ro/wp-content/uploads/2016/09/fata-sexy-fotografie-1-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/fata-sexy-fotografie-1-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/20-cele-mai-sexy-poze-cu-fete-rochii-mulate-pe-facebook/" rel="bookmark" title="20 cele mai sexy poze cu fete în rochii mulate pe Facebook">20 cele mai sexy poze cu fete în rochii mulate pe Facebook</a></h3> 
	</div>
    	</div> 
        </div>
 
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
<article id="post-27010" class="post-27010 post type-post status-publish format-standard has-post-thumbnail hentry category-diverse category-stiri gallery-content-unit">
<div class="entry-content">
		<p>   Deși autoritățile române au îmbunătățit permanent sistemul de siguranță al frontirelor de stat, traficanții de migranți nu renunță la tentația de a se îmbogăți pe seama unor persoane deznădejduite care încearcă să scape de război sau de sărăcie, dorind să ajungă în Europa occidentală. Lupta împotriva traficanților de oameni continuă zi și noapte pe toate fronturile, iar rezultatele sunt favorabile oamenilor legii. În prezent, DIICOT Timişoara efectuează cercetări într-o cauză vizând destructurarea unui grup infracţional organizat, specializat în săvârşirea infracţiunilor de trafic de migranţi şi trecere ilegală a frontierei de stat.<br />
<a href="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti.jpg"><img src="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti.jpg" alt="frontiera trafic de imigranti" width="570" height="320" class="aligncenter size-full wp-image-20419" srcset="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti.jpg 570w, http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti-300x168.jpg 300w, http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti-316x176.jpg 316w" sizes="(max-width: 570px) 100vw, 570px" /></a></p>
<p>    În cauză, există suspiciunea rezonabilă că, în cursul anului 2016, pe fondul migrației ilegale din Balcani, mai mulți cetățeni de naționalitate sârbă s-au constituit și au acționat în cadrul unui grup infracțional organizat, având ca scop racolarea, transportul și călăuzirea unor grupuri de migranți proveniți din Orientul Mijlociu și Asia, de pe teritoriul Serbiei, în România și apoi mai departe către state din vestul Europei. În condițiile ridicării gardului de la frontiera sârbo-maghiară, membrii grupării au  identificat noi modalități de călăuzire a migranților, care să le permită transportul unor grupuri mai mari de persoane.</p>
<p>    În urma cercetărilor efectuate în cauză s-a constatat faptul că grupurile de migranți erau călăuzite până la frontiera dintre Serbia și România, în zona Jimbolia, unde li se dădeau indicații precise legate de locul pe unde să tranziteze frontiera pietonal, direcția în care să deplaseze și locația unde să se regrupeze pe teritoriul României. Ulterior, membrii grupării tranzitau legal frontiera la bordul unor autoturisme înmatriculate în străinătate, iar odată intrați în România se deplasau la locația prestabilită, de unde îi preluau pe migranți și îi transportau către frontiera dintre România și Ungaria. În acest punct, modul de operare era reluat pe același tipar, migranții fiind direcționați pentru trecerea ilegală a frontierei către o zonă considerată sigură, iar ulterior erau preluați de pe teritoriul Ungariei și transportați mai departe către destinațiile finale din vestul Europei.</p>
<p>    În activitatea infracțională membrii grupării utilizau tehnologie modernă – GPS-uri cu harta zonei și cu indicații privind ruta de acces a migranților, aplicații pentru comunicare în timp real, gen Viber etc – aspecte care, pe de o parte, facilitau succesul operațiunilor, iar de pe de altă parte, făceau dificilă monitorizarea acestora de către organele legii.<br />
    Unul dintre grupurile de migranți transportate de rețea a fost interceptat, la sfârșitul lunii august 2016, atunci fiind prinși 28 de transfugi. Migranții au fost transferați la acel moment la centrul de azilanți de la București. O parte dintre migranți aveau să fie recuperați de membri ai grupării, care au venit în România cu un microbuz înmatriculat în Elveția și cu un autoturism cu numere de înmatriculare sârbești.</p>
<p>    În urma monitorizării activităților grupării, a rezultat că migranții au fost preluați de la centrul de azilanți din București și transportați în Timișoara, unde  s-a făcut joncțiunea cu încă un grup de migranți. Pe drum, traseul autoturismelor în care erau transportați migranții a fost asigurat de doi membri ai grupării cu rol de antemergători, pentru a depista și semnala din timp orice eventual control în trafic.</p>
<p>    În data de 13.09.2016, migranții au fost duși pe câmp de lângă localitatea timișeană Tomnatic, unde au fost ținuți în ploaie până la căderea întunericului, când membrii grupării i-au urcat din nou în microbuz și i-au transportat până în apropierea vămii Cenad. Aproape de miezul nopții, migranții au fost coborâți pentru a trece în Ungaria peste fâșia verde. În acel moment s-a intervenit și s-a procedat la indisponibilizarea migranților, precum și a călăuzei care îi transporta. În același timp, ceilalți membri ai grupării au încercat tranzitarea frontierei la bordul celorlalte autoturisme, cu intenția de a-i prelua pe migranți de pe teritoriul Ungariei, ocazie cu care s-a procedat la reținerea acestora în vederea cercetărilor.<br />
    Pentru aceste servicii migranţii plăteau sume cuprinse între 4500-5500 de euro de persoană, veniturile obţinute de membrii grupării în urma activităţii infracţionale pe această linie fiind în acest mod considerabile.</p>
<p>    Acţiunea a fost efectuată împreună cu  ofiţeri de poliţie judiciară din cadrul Brigăzii de Combatere a Criminalității Organizate Timișoara şi poliţişti din cadrul Inspectoratului Teritorial al Poliției de Frontieră Timișoara. Suportul de specialitate a fost asigurat de către Direcția Operațiuni Speciale.</p>
<p>Bucur Borcan</p>
		<div class="social-sharing ">
						<span class="top before-sharebutton-text">Dacă ți-a plăcut acest articol:</span>
	        	        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jurnalul24.ro%2Ffrontierele-romaniei-asaltate-de-noi-grupuri-de-migranti%2F" target="_blank" >Distribuie pe Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Frontierele+Rom%C3%A2niei%2C+asaltate+de+noi+grupuri+de+migran%C8%9Bi&url=http%3A%2F%2Fwww.jurnalul24.ro%2Ffrontierele-romaniei-asaltate-de-noi-grupuri-de-migranti%2F&via=jurnalul24" target="_blank">Distribuie pe Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jurnalul24.ro%2Ffrontierele-romaniei-asaltate-de-noi-grupuri-de-migranti%2F" target="_blank" >Distribuie pe Google+</a>	        	    </div>
	    <div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Bucur Borcan</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Bucur Borcan <span class="latest-see-all">(<a href="http://www.jurnalul24.ro/author/ibucur_53/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/">Infractor reținut în afacerea „BlackCube”</a><span> - Sep 14, 2016</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/">Frontierele României, asaltate de noi grupuri de migranți</a><span> - Sep 14, 2016</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/infractiuni-informatice-depistate-de-diicot-bucuresti/">Infracțiuni informatice depistate de DIICOT București</a><span> - Sep 13, 2016</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/talhar-calificat-retinut-de-politistii-olteni/">Tâlhar&#8230;calificat, reținut de polițiștii olteni</a><span> - Sep 12, 2016</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/traficanti-de-droguri-si-de-minori-depistati-in-judetele-dambovita-si-dolj/">Traficanți de droguri și de minori, depistați în județele Dâmbovița și Dolj</a><span> - Iun 17, 2016</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentari</h3><p><fb:comments-count href=http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/></fb:comments-count> comentari</p><div class="fb-comments" data-href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/" data-numposts="5" data-width="450" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-27010 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 


 
<div class="ad-5">
<script type='text/javascript' src='http://profitshare.ro/ad-server/index/zone_id/338531'></script>  		
</div>
 

	
 

<div id="disqus_thread">
    </div>

</section>
</div><!-- #content -->




			
	 



<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
 <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fjurnalul24.ro&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 270px;"></iframe>
 </div>
		<div class="adspace-widget widget"><h3>Ads</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="6503588449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div><aside id="text-30" class="widget widget_text"><div class="widget-title">Descarca toolbar-ul nostru</div><div class="widget_container">			<div class="textwidget"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/p4H8e9/download/index.htm"><img alt="Get our toolbar!" src="http://www.alexa.com/tbplatform/images/promotebuttons/red/TB-banner3-2.jpg"/></a></div>
		</div></aside><div class="adspace-widget widget"><h3>Publicitate</h3>		<script type="text/javascript" src="http://profitshare.ro/j/sQP"></script>		
		<br/></div><aside id="pyre_posts-widget-4" class="widget pyre_posts">		<!-- BEGIN WIDGET -->
		<div class="widget-title"> Postari Recente</div><div class="widget_container">		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.jurnalul24.ro/irigator-anal-douche-6-reguli-de-folosire-dusului-intim-inainte-de-sex-anal/" title="Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal"><img width="146" height="110" src="http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="dus-anal" srcset="http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-146x110.jpg 146w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-300x227.jpg 300w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal-600x454.jpg 600w, http://www.jurnalul24.ro/wp-content/uploads/2016/09/dus-anal.jpg 640w" sizes="(max-width: 146px) 100vw, 146px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.jurnalul24.ro/irigator-anal-douche-6-reguli-de-folosire-dusului-intim-inainte-de-sex-anal/' title='Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal'>Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal</a></h2><span class="block-meta">Sep 14, 2016, <a href="http://www.jurnalul24.ro/irigator-anal-douche-6-reguli-de-folosire-dusului-intim-inainte-de-sex-anal/#respond"><span class="dsq-postid" data-dsqidentifier="27004 http://www.jurnalul24.ro/?p=27004">Niciun comentariu<span class="screen-reader-text"> despre Irigator anal Douche! 6 reguli de folosire a dușului intim înainte de sex anal</span></span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/" title="Infractor reținut în afacerea „BlackCube”"><img width="146" height="110" src="http://www.jurnalul24.ro/wp-content/uploads/2015/12/diicot1-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Arest pornografie diicot" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/' title='Infractor reținut în afacerea „BlackCube”'>Infractor reținut în afacerea „BlackCube”</a></h2><span class="block-meta">Sep 14, 2016, <a href="http://www.jurnalul24.ro/infractor-retinut-afacerea-blackcube/#respond"><span class="dsq-postid" data-dsqidentifier="27012 http://www.jurnalul24.ro/?p=27012">Niciun comentariu<span class="screen-reader-text"> despre Infractor reținut în afacerea „BlackCube”</span></span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/" title="Frontierele României, asaltate de noi grupuri de migranți"><img width="146" height="110" src="http://www.jurnalul24.ro/wp-content/uploads/2015/09/frontiera-trafic-de-imigranti-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="frontiera trafic de imigranti" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/' title='Frontierele României, asaltate de noi grupuri de migranți'>Frontierele României, asaltate de noi grupuri de migranți</a></h2><span class="block-meta">Sep 14, 2016, <a href="http://www.jurnalul24.ro/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti/#respond"><span class="dsq-postid" data-dsqidentifier="27010 http://www.jurnalul24.ro/?p=27010">Niciun comentariu<span class="screen-reader-text"> despre Frontierele României, asaltate de noi grupuri de migranți</span></span></a></span> </div>
			
			</div>
			</div>
		<!-- END WIDGET -->
		</div></aside><div class="adspace-widget widget"><h3>Ads</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pe wigeturi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="5027391641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div> 

 


 
 
<div class="ad-8">
<div id="SC_TBlock_82428" class="SC_TBlock"><script type="text/javascript">var SC_CId = "82428",SC_Domain="n.ads2-adnow.com";SC_Start_82428=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads2-adnow.com/js/adv_out.js"></script></div>  		
</div>
  	

</div> 
</section>
</div> 
 
 <footer class="footer">
			<div class="footer-holder">
				<div class="container">
					<strong class="logo"><a href="http://www.jurnalul24.ro"><img src="http://www.jurnalul24.ro/wp-content/uploads/2014/01/logo-115.png" alt="" /> </a></strong>
					<nav class="nav">
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-meniu-sus-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.jurnalul24.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.jurnalul24.ro/informatii-utile/">Informatii utile</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.jurnalul24.ro/trimite-stire/">Trimite-ne stirea ta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="http://www.jurnalul24.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://www.jurnalul24.ro/schimb-de-link/">Schimb de link</a></li>
</ul></div>   
					</nav>
					<div class="cb"></div>
				</div>
			</div>

</footer>


 
<div class="footer">
<div class="footer2-wrapper">
<div class="footer2-area">
<div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Apasati pe textul de mai jos</h3>			<div class="textwidget"><div class="comanda" style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px; font-family: 'Open Sans', sans-serif; font-size: 13px;">
			<span style="color:#000000;"><span style="font-size:14px;"><a href="mailto:contact@jurnalul24.ro" style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px; text-decoration: none; color: rgb(204, 0, 0);"><b style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px;">COMANDAŢI ACUM</b><br />
			o campanie publicitară pe acest site!</a></span></span><span style="font-size:14px;"></span></div><!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='75878544';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2486470">
<img src="//top-fwz1.mail.ru/counter?id=2486470;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--Statistika trafic web -->
<script src='http://statistika.ro/counter.php?u=jurnalul24&type=day' type='text/javascript'></script>
<!-- end of Statistika trafic web -->

<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="stats counter free" ><script type="text/javascript" >
try {Histats.start(1,2917373,4,511,95,18,"00000000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2917373&101" alt="stats counter free" border="0"/></a></noscript>
<!-- Histats.com  END  --></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 <div class="widget"><h3>Partener</h3>			<div class="textwidget"><a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-180x150.gif" alt="ziare" height="150" width="180" border="0"/></a></div>
		</div> <div class="widget"><h3>Partener</h3>			<div class="textwidget"><a target="_blank" title="Stiri" href="http://www.stiri.com.ro"><img alt="Stiri" border="0" src="http://www.stiri.com.ro/img/stiri_com_ro_234x60.gif"/></a></div>
		</div>           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<div class="widget"><h3>Link exchange</h3>			<div class="textwidget"><p><a href="http://www.bzp.ro" title="stiri prahova">stiri prahova</a></p>
<p><a href="http://www.bursatransporturilor.webro.info/harta-rutiera-romania">3D Map</a><br />
<script src="http://page2rss.com/button.js" type="text/javascript"></script><br />
<script type="text/javascript">page2rss_drawButton("http:\/\/page2rss.com\/rss\/9d329197b9e8583fca0b6db0dbaefccd",4,"Abonare la stiri");//</script><noscript>RSS feed generated by <a href="http://page2rss.com/">Page2RSS</a></noscript></p>
</div>
		</div>            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				<div class="widget"><h3>Partener</h3>			<div class="textwidget"><a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-141x31.gif" alt="ziare.org" width="141" height="31" border="0"/></a></div>
		</div><div class="widget"><h3>Partener</h3>			<div class="textwidget"><a title="Ziare" href="http://e-ziare.net/" target="_blank"><img src="http://e-ziare.net/link/ziare-romanesti.png" alt="Ziare" border="0"/></a>
</div>
		</div>            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->
</div><!-- #footer -->
 
 

<div class="footer"> 
<div class="copy">
					<div id="bottomfooter">
						<div class="site-footer">
						© Copyright Jurnalul24, 2013. All rights reserved Jurnalul24. | <a href="#top"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

					</div><!-- #bottomfooter -->
</div>


</div>
 
    <div class="bueimp-gallery gallery-lightbox-container controls">
      <div class="slides"></div>

      <div class="title-description">
                <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
        
              </div>

      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Închide"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/199372956905218"
      data-width="400" 
      data-height="250" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/www.jurnalul24.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.15'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mysticky_name = {"mysticky_string":"#menu-22","mysticky_active_on_height_string":"420","mysticky_disable_at_width_string":"359"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= 531efd098a2d2997d8a39bedf1a026f82d17f25f 1473850900","api_key":"SZTCJoLz1mXip74v8gqaaumh6M5fjnBBEzTFr2R34JwBxDIUvRUR7UFCOlqyP30V","sso":{"name":"jurnalul24.ro","button":false,"url":"http:\/\/www.jurnalul24.ro\/wp-login.php","logout":"http:\/\/www.jurnalul24.ro\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"27010 http:\/\/www.jurnalul24.ro\/?p=27010","disqusShortname":"jurnalul24","disqusTitle":"Frontierele Rom\u00e2niei, asaltate de noi grupuri de migran\u021bi","disqusUrl":"http:\/\/www.jurnalul24.ro\/frontierele-romaniei-asaltate-de-noi-grupuri-de-migranti\/","options":{"manualSync":"1"},"postId":"27010"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"jurnalul24"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=223274684495971&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-43455302-1', 'jurnalul24.ro');  ga('send', 'pageview');</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2486470", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2486470;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
   
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>
</body>
</html>