<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
 Olteni cu mâna lungă, prinși de polițiști &ndash; jurnalul24.ro </title>
<meta name="generator" content="Jurnalul24" />
<meta name="Genieo" content="noindex">
<meta name="alexaVerifyID" content="bocXjnpXTDUJroyBZM-t-5GUDyM"/>
<meta name="pressabout-site-verification" content="5334235b541e56099203fcea579bf762"/>
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="alternate" type="application/atom+xml" title="Feed" href="http://page2rss.com/rss/9d329197b9e8583fca0b6db0dbaefccd" />
<link rel="pingback" href="http://www.jurnalul24.ro/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Cabin:700,400' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700' rel='stylesheet' type='text/css'> 
<link href='http://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
 <!--[if lt IE 9]>
<script src="http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Olteni cu mâna lungă, prinși de polițiști" />
<meta property="og:description" content="  În ziua de 16 martie 2017, polițiștii Poliţiei oraşului Balş, cu sprijinul luptătorilor din cadrul Serviciului pentru Acțiuni Speciale Olt, în baza unor mandate, au efectuat trei percheziţ..." /><meta property="og:image" content="" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 
 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Tahoma, Geneva, sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family: Tahoma, Geneva, sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family: Tahoma, Geneva, sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family: Verdana, Geneva, sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family: Verdana, Geneva, sans-serif ;font-size: 14px !important; color:  #000 ;}
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;}
/* Block color style*/
.block1 .political-info{border-color:#3FAF17;}
.block1 .political-info h2 a{color: #3FAF17;}
.block1 .more-political h3 {background: #3FAF17;}
.block2 .political-info{border-color:#F23D6D;}
.block2 .political-info h2 a{color: #F23D6D;}
.block2 .more-political h3 {background: #F23D6D;}
.block3 .political-info{border-color:#0f0f0f;}
.block3 .political-info h2 a{color: #0f0f0f;}
.block3 .more-political h3 {background: #0f0f0f;}
.block4 .political-info{border-color:#A71E24;}
.block4 .political-info h2 a{color: #A71E24;}
.block4 .more-political h3 {background: #A71E24;}
.block5 .political-info{border-color:#0090F0;}
.block5 .political-info h2 a{color: #0090F0;}
.block5 .more-political h3 {background: #0090F0;}
.block6 .political-info{border-color:#5F9C1D;}
.block6 .political-info h2 a{color: #5F9C1D;}
.block6 .more-political h3 {background: #5F9C1D;}
.block7 .political-info{border-color:#FA5F00;}
.block7 .political-info h2 a{color: #FA5F00;}
.block7 .more-political h3 {background: #FA5F00;}
.block8 .political-info{border-color:#f5b40e;}
.block8 .political-info h2 a{color: #f5b40e;}
.block8 .more-political h3 {background: #f5b40e;}
.block9 .political-info{border-color:#17b091;}
.block9 .political-info h2 a{color: #17b091;}
.block9 .more-political h3 {background: #17b091;}
.block10 .political-info{border-color:#912DAA;}
.block10 .political-info h2 a{color: #912DAA;}
.block10 .more-political h3 {background: #912DAA;}
</style>


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olteni cu mâna lungă, prinși de polițiști &ndash; jurnalul24.ro" />
<meta property="og:description" content="În ziua de 16 martie 2017, polițiștii Poliţiei oraşului Balş, cu sprijinul luptătorilor din cadrul Serviciului pentru Acțiuni Speciale Olt, în baza unor mandate, au efectuat trei percheziţii domiciliare, în municipiul Craiova, județul Dolj, la trei persoane bănuite de comiterea unei infracțiuni de furt din locuință. La percheziții, au fost găsiți și ridicați 8.200 lei, &hellip;" />
<meta property="og:url" content="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/" />
<meta property="og:site_name" content="jurnalul24.ro" />
<meta property="article:publisher" content="https://www.facebook.com/jurnalul24.ro" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-03-20T14:27:16+02:00" />
<meta property="fb:app_id" content="223274684495971" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În ziua de 16 martie 2017, polițiștii Poliţiei oraşului Balş, cu sprijinul luptătorilor din cadrul Serviciului pentru Acțiuni Speciale Olt, în baza unor mandate, au efectuat trei percheziţii domiciliare, în municipiul Craiova, județul Dolj, la trei persoane bănuite de comiterea unei infracțiuni de furt din locuință. La percheziții, au fost găsiți și ridicați 8.200 lei, [&hellip;]" />
<meta name="twitter:title" content="Olteni cu mâna lungă, prinși de polițiști &ndash; jurnalul24.ro" />
<meta name="twitter:site" content="@jurnalul24" />
<meta name="twitter:creator" content="@jurnalul24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="jurnalul24.ro &raquo; Flux" href="http://www.jurnalul24.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="jurnalul24.ro &raquo; Flux comentarii" href="http://www.jurnalul24.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii jurnalul24.ro &raquo; Olteni cu mâna lungă, prinși de polițiști" href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jurnalul24.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://www.jurnalul24.ro/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.jurnalul24.ro/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.jurnalul24.ro/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://www.jurnalul24.ro/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='http://www.jurnalul24.ro/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.jurnalul24.ro/wp-content/plugins/photospace-responsive/gallery.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css'  href='http://www.jurnalul24.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.jurnalul24.ro/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"1","fb_id":"199372956905218","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_archive":"1","show_once":"0","min":"0","performance":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.tinyscrollbar.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/bjqs-1.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/ddsmoothmenu1.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/ddsmoothmenu2.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/js.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.jurnalul24.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jurnalul24.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jurnalul24.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.jurnalul24.ro/?p=29506' />
<link rel="alternate" type="application/json+oembed" href="http://www.jurnalul24.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jurnalul24.ro%2Folteni-cu-mana-lunga-prinsi-de-politisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jurnalul24.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jurnalul24.ro%2Folteni-cu-mana-lunga-prinsi-de-politisti%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!-- This content is generated with the Easy Video Player plugin v1.1.5 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><meta property="fb:app_id" content="223274684495971"/><meta property="fb:admins" content="100000707227208"/><style type="text/css">.myfixed { margin:0 auto!important; float:none!important; border:1px border-color: #98bf21!important; background:none!important; height:40px; max-width:100%!important; }
	#mysticky-nav { width:100%!important;  position: static;top: -100px;}.wrapfixed { position: fixed!important; top:0px!important; left: 0px!important; margin-top:0px!important;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s;  background-color: #333333!important;  }
	@media (max-width: 359px) {.wrapfixed {position: static!important; display: none!important;}}
	</style>
	<!--	photospace [ START ] --> 
<style type="text/css">
			/* reset */ 
			.photospace_res img,
			.photospace_res ul.thumbs,
			.photospace_res ul.thumbs li,
			.photospace_res ul.thumbs li a{
				padding:0;
				margin:0;
				border:none !important;
				background:none !important;
			}
			.photospace_res span{
				padding:0; 
				margin:0;
				border:none !important;
				background:none !important;
			}
			
		.photospace_res ul.thumbs img {
			width:50px;
			height:50px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























 
<link rel="stylesheet" href="http://www.jurnalul24.ro/wp-content/themes/jurnalul24/responsive.css" type="text/css" media="screen" />
 
 <style>.ad-2{margin-top:-18px !important}</style> </head>
<body class="post-template-default single single-post postid-29506 single-format-standard">
 
<div class="ad-1">
<DIV ALIGN=CENTER><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sus in header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="5137822846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  		
</div>
  
 	<div id="wrapper">
<div class="top1"><a name="top"></a></div>
		
		<header id="header" class="singleheader">
			<div class="top-panel">
				<div class="container">
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87"><a href="http://www.jurnalul24.ro/">Acasa</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="http://www.jurnalul24.ro/stiri/editorial/">Editorial</a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="http://www.jurnalul24.ro/stiri/frumusete/">Frumusete</a></li>
<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551"><a href="http://www.jurnalul24.ro/stiri/turism/">Turism</a></li>
<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3301"><a href="http://www.jurnalul24.ro/colaboratori/">Colaboratori</a></li>
<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="http://www.jurnalul24.ro/angajam-jurnalisti/">ANGAJAM JURNALISTI</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.jurnalul24.ro/arhiva/">Arhiva</a></li>
</ul></div>					</nav> 
					<ul class="social"> 
														<li><a href="http://feeds.feedburner.com/jurnalul24" class="rss">rss</a></li>
																
														<li><a href="http://vimeo.com/jurnalul24" class="vimeo">vimeo</a></li>
																	
														<li><a href="http://www.reddit.com/domain/jurnalul24.ro/" class="reddit">reddit</a></li>
								
														<li><a href="http://twitter.com/jurnalul24" class="twitter">twitter</a></li>
																					<li><a href="http://www.youtube.com/user/jurnalul24" class="youtube">youtube</a></li>
																					<li><a href="http://www.pinterest.com/jurnalul24/" class="pinterest">pinterest</a></li>
							 
								
														<li><a href="https://plus.google.com/+Jurnalul24Ro" class="gplus">gplus</a></li>
													
														<li><a href="https://www.facebook.com/jurnalul24.ro" class="facebook">facebook</a></li>
												</ul>
				</div>
			</div>
			<div class="topic-panel">
				<div class="container">
					<strong class="title">TREND </strong>
					<div class="topic-list">
						<div id="trending-menu" class="trending"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.jurnalul24.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.jurnalul24.ro/informatii-utile/">Informatii utile</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.jurnalul24.ro/trimite-stire/">Trimite-ne stirea ta</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="http://www.jurnalul24.ro/contact/">Contact</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://www.jurnalul24.ro/schimb-de-link/">Schimb de link</a></li>
</ul></div>					</div>
					<div class="cb"> </div>	
				</div>
			</div>
			<div class="container logo-holder">
				<div class="carousel">
					 
					<div class="mask">
						<strong class="title">Breaking news</strong>
      <div id="banner-slide">
        <!-- start Basic Jquery Slider -->
        <ul class="bjqs">
                  <li> <a href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/" rel="bookmark"> Olteni cu mâna lungă, prinși de polițiști</a></li>
                  <li> <a href="http://www.jurnalul24.ro/universul-este-o-holograma-si-acum-ce-facem/" rel="bookmark"> Universul este o hologramă&#8230;Și acum ce facem?</a></li>
                  <li> <a href="http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/" rel="bookmark"> Cămătari de milioane, îi transformau pe proprietari în chiriași</a></li>
                  <li> <a href="http://www.jurnalul24.ro/apa-de-calitate-se-obtine-prin-foraje-puturi-de-adancime-medie-si-mare/" rel="bookmark"> Apa de calitate se obtine prin foraje puturi de adancime medie si mare</a></li>
                  <li> <a href="http://www.jurnalul24.ro/musulmanii-radicali-trupe-de-soc-ale-noii-ordini-mondiale/" rel="bookmark"> Musulmanii radicali, trupe de șoc ale Noii Ordini Mondiale</a></li>
                  <li> <a href="http://www.jurnalul24.ro/prefectura-olt-vine-sprijinul-celor-care-si-inmatriculeaza-masinile/" rel="bookmark"> Prefectura Olt vine în sprijinul celor care-și înmatriculează mașinile</a></li>
                  <li> <a href="http://www.jurnalul24.ro/deficienta-de-zinc-simptome-si-remedii-naturiste/" rel="bookmark"> Deficienta de zinc: simptome si remedii naturiste</a></li>
                   	    						 
        </ul> 
        <!-- end Basic jQuery Slider --> 
      </div>
						 
					</div>	
					  
				</div>
				 
					<div class="topsearch-wrapper">
<form method="get" id="footersearch1" action="http://www.jurnalul24.ro/">
<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
					</div>
					<div class="logo-wrapper">
					<div class="head-date">20 martie, 2017</div>
					<strong class="logo"><a href="http://www.jurnalul24.ro"><img src="http://www.jurnalul24.ro/wp-content/uploads/2014/01/logo-115.png" alt="" /> </a></strong>
					</div>	 
				<div class="cb"></div>
			</div>

		<nav id="nav">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-jos" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157"><a href="http://www.jurnalul24.ro/">Acasa</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="http://www.jurnalul24.ro/stiri/stiri/">Stiri</a></li>
<li id="menu-item-10325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10325"><a href="http://www.jurnalul24.ro/stiri/diverse/">Diverse</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.jurnalul24.ro/stiri/articole-si-informatii-din-categoria-sanatate/">Sănătate</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.jurnalul24.ro/stiri/dragoste/">Dragoste&#038;sex</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://www.jurnalul24.ro/stiri/tehnologie/">Tehnologie</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://www.jurnalul24.ro/stiri/economie/">Economie</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.jurnalul24.ro/stiri/monden/">Monden</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.jurnalul24.ro/stiri/auto/">Auto</a></li>
<li id="menu-item-10327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10327"><a href="http://www.jurnalul24.ro/stiri/muzica-si-filme/">Muzica si filme</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.jurnalul24.ro/stiri/politica/">Politica</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="http://www.jurnalul24.ro/stiri/cultural/">Cultural</a></li>
</ul></div> 
			</div>
		</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1604307904179573",
    enable_page_level_ads: true
  });
</script>			
<div class="arr_l" id="arr_l"><script type="text/javascript" src="//profitshare.ro/j/Buki"></script></div>
<script src="http://ro.search.etargetnet.com/generic/enhancer.js" language="JavaScript"></script>
		</header>
<section id="main">
<div class="container">
<div class="box"> 
		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Olteni cu mâna lungă, prinși de polițiști</h1>

 
<div class="ad-4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Deasupra articolului -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:75px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="4006692042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Postat in  <span class="date"> Mar 20 2017 - 2:27pm  </span>
			by   <a href="http://www.jurnalul24.ro/author/ibucur_53/" title="
			Vezi toate postarile by Bucur Borcan">Bucur Borcan</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> </div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Clasificat ca  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.jurnalul24.ro/stiri/stiri/" >Stiri</a></li></ul></div>


<div class="counter"> 28 </div>
  





<div class="single-tags"> </div>
 

 
 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet" addthis:title="Olteni cu mâna lungă, prinși de polițiști - http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count" addthis:url="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/"  addthis:title="Olteni cu mâna lungă, prinși de polițiști - http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/" pi:pinit:media="" pi:pinit:layout="horizontal"></a> 
</div>
</div>

 
<div class="single-related"> 
<div class="cat-links-holder-single">Asociate </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/universul-este-o-holograma-si-acum-ce-facem/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/universul-este-o-holograma-si-acum-ce-facem/" rel="bookmark" title="Universul este o hologramă&#8230;Și acum ce facem?">Universul este o hologramă&#8230;Și acum ce facem?</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2015/06/arest-diicot-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2015/06/arest-diicot-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2015/06/arest-diicot-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/" rel="bookmark" title="Cămătari de milioane, îi transformau pe proprietari în chiriași">Cămătari de milioane, îi transformau pe proprietari în chiriași</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/apa-de-calitate-se-obtine-prin-foraje-puturi-de-adancime-medie-si-mare/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/bimota-impex-fantani-forate-003-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2017/03/bimota-impex-fantani-forate-003-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/bimota-impex-fantani-forate-003-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/apa-de-calitate-se-obtine-prin-foraje-puturi-de-adancime-medie-si-mare/" rel="bookmark" title="Apa de calitate se obtine prin foraje puturi de adancime medie si mare">Apa de calitate se obtine prin foraje puturi de adancime medie si mare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/musulmanii-radicali-trupe-de-soc-ale-noii-ordini-mondiale/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/islam-schimare-lume-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2017/03/islam-schimare-lume-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/islam-schimare-lume-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/musulmanii-radicali-trupe-de-soc-ale-noii-ordini-mondiale/" rel="bookmark" title="Musulmanii radicali, trupe de șoc ale Noii Ordini Mondiale">Musulmanii radicali, trupe de șoc ale Noii Ordini Mondiale</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/prefectura-olt-vine-sprijinul-celor-care-si-inmatriculeaza-masinile/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2015/12/certificat-de-inmatriculare-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2015/12/certificat-de-inmatriculare-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2015/12/certificat-de-inmatriculare-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/prefectura-olt-vine-sprijinul-celor-care-si-inmatriculeaza-masinile/" rel="bookmark" title="Prefectura Olt vine în sprijinul celor care-și înmatriculează mașinile">Prefectura Olt vine în sprijinul celor care-și înmatriculează mașinile</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/deficienta-de-zinc-simptome-si-remedii-naturiste/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/alimente-bogate-in-zinc-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2017/03/alimente-bogate-in-zinc-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/alimente-bogate-in-zinc-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/deficienta-de-zinc-simptome-si-remedii-naturiste/" rel="bookmark" title="Deficienta de zinc: simptome si remedii naturiste">Deficienta de zinc: simptome si remedii naturiste</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.jurnalul24.ro/donald-trump-apostolul-haosului/"><img width="104" height="75" src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/trump-si-elita-mondiala-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2017/03/trump-si-elita-mondiala-104x75.jpg 104w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/trump-si-elita-mondiala-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="http://www.jurnalul24.ro/donald-trump-apostolul-haosului/" rel="bookmark" title="Donald Trump, apostolul Haosului">Donald Trump, apostolul Haosului</a></h3> 
	</div>
    	</div> 
        </div>
 
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
<article id="post-29506" class="post-29506 post type-post status-publish format-standard hentry category-stiri gallery-content-unit">
<div class="entry-content">
		<p>   În ziua de 16 martie 2017, polițiștii Poliţiei oraşului Balş, cu sprijinul luptătorilor din cadrul Serviciului pentru Acțiuni Speciale Olt, în baza unor mandate, au efectuat trei percheziţii domiciliare, în municipiul Craiova, județul Dolj, la trei persoane bănuite de comiterea unei infracțiuni de furt din locuință. La percheziții, au fost găsiți și ridicați 8.200 lei, susceptibili a fi proveniți în urma comiterii unui furt din locuință.<br />
   Cele trei persoane, cu vârste de 24, 32 și 50 ani, din județul Dolj, sunt bănuite că, pe 23 octombrie 2016, ar fi pătruns prin efracție în locuința unui bărbat din orașul Balș, de unde au sustras 6.000 lei şi 500 euro.<br />
   Prejudiciul total, în sumă de 8.200 lei, a fost recuperat în totalitate. Cercetările continuă sub aspectul săvârșirii infracțiunii de furt calificat.<br />
Bucur Borcan</p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jurnalul24.ro%2Folteni-cu-mana-lunga-prinsi-de-politisti%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Olteni+cu+m%C3%A2na+lung%C4%83%2C+prin%C8%99i+de+poli%C8%9Bi%C8%99ti&url=http%3A%2F%2Fwww.jurnalul24.ro%2Folteni-cu-mana-lunga-prinsi-de-politisti%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jurnalul24.ro%2Folteni-cu-mana-lunga-prinsi-de-politisti%2F" target="_blank" >Share on Google+</a>	        	    </div>
	    <div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Bucur Borcan</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Bucur Borcan <span class="latest-see-all">(<a href="http://www.jurnalul24.ro/author/ibucur_53/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/">Olteni cu mâna lungă, prinși de polițiști</a><span> - Mar 20, 2017</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/">Cămătari de milioane, îi transformau pe proprietari în chiriași</a><span> - Mar 17, 2017</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/prefectura-olt-vine-sprijinul-celor-care-si-inmatriculeaza-masinile/">Prefectura Olt vine în sprijinul celor care-și înmatriculează mașinile</a><span> - Mar 14, 2017</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/accident-rutier-la-bals-olt/">Accident rutier la Balș, Olt</a><span> - Mar 10, 2017</span> 
				</li>
				<li>
					<a href="http://www.jurnalul24.ro/traficant-de-droguri-prins-flagrant/">Traficant de droguri, prins în flagrant</a><span> - Mar 9, 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentari</h3><p><fb:comments-count href=http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/></fb:comments-count> comentari</p><div class="fb-comments" data-href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/" data-numposts="5" data-width="450" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-29506 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 


 
<div class="ad-5">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="4134508849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    		
</div>
 

	
 

<div id="disqus_thread">
    </div>

</section>
</div><!-- #content -->




			
	 



<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<div class="adspace-widget widget"><h3>Ads</h3>		<a href="https://richgirls-studio.ro"><img src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/banner-bun-bun.jpg" width="300" height="250"></a>		
		<br/></div><aside id="text-34" class="widget widget_text"><div class="widget-title">Căutați pe google</div><div class="widget_container">			<div class="textwidget"><script>
  (function() {
    var cx = '002432733693091835251:cr7ecbqiiwy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div></aside> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fjurnalul24.ro&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 270px;"></iframe>
 </div>
		<div class="adspace-widget widget"><h3>Ads</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="6503588449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div><aside id="text-30" class="widget widget_text"><div class="widget-title">Descarca toolbar-ul nostru</div><div class="widget_container">			<div class="textwidget"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/p4H8e9/download/index.htm"><img alt="Get our toolbar!" src="http://www.alexa.com/tbplatform/images/promotebuttons/red/TB-banner3-2.jpg"/></a></div>
		</div></aside><aside id="pyre_posts-widget-4" class="widget pyre_posts">		<!-- BEGIN WIDGET -->
		<div class="widget-title"> Postari Recente</div><div class="widget_container">		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/" title="Olteni cu mâna lungă, prinși de polițiști"></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/' title='Olteni cu mâna lungă, prinși de polițiști'>Olteni cu mâna lungă, prinși de polițiști</a></h2><span class="block-meta">Mar 20, 2017, <a href="http://www.jurnalul24.ro/olteni-cu-mana-lunga-prinsi-de-politisti/#respond"><span class="dsq-postid" data-dsqidentifier="29506 http://www.jurnalul24.ro/?p=29506">Niciun comentariu<span class="screen-reader-text"> despre Olteni cu mâna lungă, prinși de polițiști</span></span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.jurnalul24.ro/universul-este-o-holograma-si-acum-ce-facem/" title="Universul este o hologramă&#8230;Și acum ce facem?"><img width="146" height="110" src="http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-146x110.jpg 146w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-300x225.jpg 300w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-768x576.jpg 768w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul.jpg 1024w, http://www.jurnalul24.ro/wp-content/uploads/2017/03/universul-600x450.jpg 600w" sizes="(max-width: 146px) 100vw, 146px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.jurnalul24.ro/universul-este-o-holograma-si-acum-ce-facem/' title='Universul este o hologramă&#8230;Și acum ce facem?'>Universul este o hologramă&#8230;Și acum ce facem?</a></h2><span class="block-meta">Mar 19, 2017, <a href="http://www.jurnalul24.ro/universul-este-o-holograma-si-acum-ce-facem/#respond"><span class="dsq-postid" data-dsqidentifier="29501 http://www.jurnalul24.ro/?p=29501">Niciun comentariu<span class="screen-reader-text"> despre Universul este o hologramă&#8230;Și acum ce facem?</span></span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/" title="Cămătari de milioane, îi transformau pe proprietari în chiriași"><img width="146" height="110" src="http://www.jurnalul24.ro/wp-content/uploads/2015/06/arest-diicot-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/' title='Cămătari de milioane, îi transformau pe proprietari în chiriași'>Cămătari de milioane, îi transformau pe proprietari în chiriași</a></h2><span class="block-meta">Mar 17, 2017, <a href="http://www.jurnalul24.ro/camatari-de-milioane-ii-transformau-pe-proprietari-chiriasi/#respond"><span class="dsq-postid" data-dsqidentifier="29493 http://www.jurnalul24.ro/?p=29493">Niciun comentariu<span class="screen-reader-text"> despre Cămătari de milioane, îi transformau pe proprietari în chiriași</span></span></a></span> </div>
			
			</div>
			</div>
		<!-- END WIDGET -->
		</div></aside><div class="adspace-widget widget"><h3>Ads</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pe wigeturi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="5027391641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div> 

 


 
 
<div class="ad-8">
<div id="SC_TBlock_82428" class="SC_TBlock"><script type="text/javascript">var SC_CId = "82428",SC_Domain="n.ads2-adnow.com";SC_Start_82428=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads2-adnow.com/js/adv_out.js"></script></div>  		
</div>
  	

</div> 
</section>
</div> 
 
 <footer class="footer">
			<div class="footer-holder">
				<div class="container">
					<strong class="logo"><a href="http://www.jurnalul24.ro"><img src="http://www.jurnalul24.ro/wp-content/uploads/2014/01/logo-115.png" alt="" /> </a></strong>
					<nav class="nav">
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-meniu-sus-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.jurnalul24.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.jurnalul24.ro/informatii-utile/">Informatii utile</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.jurnalul24.ro/trimite-stire/">Trimite-ne stirea ta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="http://www.jurnalul24.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://www.jurnalul24.ro/schimb-de-link/">Schimb de link</a></li>
</ul></div>   
					</nav>
					<div class="cb"></div>
				</div>
			</div>

</footer>


 
<div class="footer">
<div class="footer2-wrapper">
<div class="footer2-area">
<div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Apasati pe textul de mai jos</h3>			<div class="textwidget"><div class="comanda" style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px; font-family: 'Open Sans', sans-serif; font-size: 13px;">
			<span style="color:#000000;"><span style="font-size:14px;"><a href="mailto:contact@jurnalul24.ro" style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px; text-decoration: none; color: rgb(204, 0, 0);"><b style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px;">COMANDAŢI ACUM</b><br />
			o campanie publicitară pe acest site!</a></span></span><span style="font-size:14px;"></span></div><!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='75878544';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2486470">
<img src="//top-fwz1.mail.ru/counter?id=2486470;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--Statistika trafic web -->
<script src='http://statistika.ro/counter.php?u=jurnalul24&type=day' type='text/javascript'></script>
<!-- end of Statistika trafic web -->

<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="stats counter free" ><script type="text/javascript" >
try {Histats.start(1,2917373,4,511,95,18,"00000000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2917373&101" alt="stats counter free" border="0"/></a></noscript>
<!-- Histats.com  END  --></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 <div class="widget"><h3>Partener</h3>			<div class="textwidget"><a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-180x150.gif" alt="ziare" height="150" width="180" border="0"/></a></div>
		</div> <div class="widget"><h3>Partener</h3>			<div class="textwidget"><a target="_blank" title="Stiri" href="http://www.stiri.com.ro"><img alt="Stiri" border="0" src="http://www.stiri.com.ro/img/stiri_com_ro_234x60.gif"/></a></div>
		</div>           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<div class="widget"><h3>Link exchange</h3>			<div class="textwidget"><p><a href="http://www.bzp.ro" title="stiri prahova">stiri prahova</a></p>
<p><a href="http://www.bursatransporturilor.webro.info/harta-rutiera-romania">3D Map</a><br />
<script src="http://page2rss.com/button.js" type="text/javascript"></script><br />
<script type="text/javascript">page2rss_drawButton("http:\/\/page2rss.com\/rss\/9d329197b9e8583fca0b6db0dbaefccd",4,"Abonare la stiri");//</script><noscript>RSS feed generated by <a href="http://page2rss.com/">Page2RSS</a></noscript></p>
</div>
		</div>            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				<div class="widget"><h3>Partener</h3>			<div class="textwidget"><a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-141x31.gif" alt="ziare.org" width="141" height="31" border="0"/></a></div>
		</div><div class="widget"><h3>Partener</h3>			<div class="textwidget"><a title="Ziare" href="http://e-ziare.net/" target="_blank"><img src="http://e-ziare.net/link/ziare-romanesti.png" alt="Ziare" border="0"/></a>
</div>
		</div>            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->
</div><!-- #footer -->
 
 

<div class="footer"> 
<div class="copy">
					<div id="bottomfooter">
						<div class="site-footer">
						© Copyright Jurnalul24, 2013. All rights reserved Jurnalul24. | <a href="#top"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

					</div><!-- #bottomfooter -->
</div>


</div>
 
    <div class="bueimp-gallery gallery-lightbox-container controls">
      <div class="slides"></div>

      <div class="title-description">
                <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
        
              </div>

      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Închide"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/199372956905218"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/www.jurnalul24.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.19'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mysticky_name = {"mysticky_string":"#menu-22","mysticky_active_on_height_string":"420","mysticky_disable_at_width_string":"359"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":"","remote_auth_s3":"W10= 80ae9f974dc6cb4d8dea658c39ff8a8ef8d64550 1490018373","api_key":"SZTCJoLz1mXip74v8gqaaumh6M5fjnBBEzTFr2R34JwBxDIUvRUR7UFCOlqyP30V","sso":{"name":"jurnalul24.ro","button":false,"url":"http:\/\/www.jurnalul24.ro\/wp-login.php","logout":"http:\/\/www.jurnalul24.ro\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"29506 http:\/\/www.jurnalul24.ro\/?p=29506","disqusShortname":"jurnalul24","disqusTitle":"Olteni cu m\u00e2na lung\u0103, prin\u0219i de poli\u021bi\u0219ti","disqusUrl":"http:\/\/www.jurnalul24.ro\/olteni-cu-mana-lunga-prinsi-de-politisti\/","options":{"manualSync":"1"},"postId":"29506"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"jurnalul24"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jurnalul24.ro/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=223274684495971&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-43455302-1', 'jurnalul24.ro');  ga('send', 'pageview');</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2486470", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2486470;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
   
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>
</body>
</html>