<!DOCTYPE html>
<html lang="ro-RO" id="arve"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<title>
 30 cele mai triste poze &ndash; jurnalul24.ro </title>
<meta name="generator" content="Jurnalul24" />
<meta name="Genieo" content="noindex">
<meta name="alexaVerifyID" content="bocXjnpXTDUJroyBZM-t-5GUDyM"/>
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="https://www.jurnalul24.ro/xmlrpc.php" />
<link href=' //fonts.googleapis.com/css?family=Cabin:700,400' rel='stylesheet' type='text/css'>
<link href=' //fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link href=' //fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700' rel='stylesheet' type='text/css'> 
<link href=' //fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<script async custom-element="amp-analytics"
    src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="text/javascript"> //<![CDATA[ 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script>
 <!--[if lt IE 9]>
<script src="https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="30 cele mai triste poze" />
<meta property="og:description" content="Pierderea unei persoane dragi, un eșec, o dezamăgire..., este firesc să fii trist. Tristeţea face parte din viață. Astăzi, vă oferim o galerie cu 30 de imagini/poze triste. Iată imaginile!   ..." /><meta property="og:image" content="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-94x63.jpg" /> <!-- OpenGraph Facebook Ends -->
 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 
 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Tahoma, Geneva, sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family: Arial, Helvetica, sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family: Tahoma, Geneva, sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family: Tahoma, Geneva, sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family: Verdana, Geneva, sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family: Verdana, Geneva, sans-serif ;font-size: 14px !important; color:  #000 ;}
.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;}
/* Block color style*/
.block1 .political-info{border-color:#3FAF17;}
.block1 .political-info h2 a{color: #3FAF17;}
.block1 .more-political h3 {background: #3FAF17;}
.block2 .political-info{border-color:#F23D6D;}
.block2 .political-info h2 a{color: #F23D6D;}
.block2 .more-political h3 {background: #F23D6D;}
.block3 .political-info{border-color:#0f0f0f;}
.block3 .political-info h2 a{color: #0f0f0f;}
.block3 .more-political h3 {background: #0f0f0f;}
.block4 .political-info{border-color:#A71E24;}
.block4 .political-info h2 a{color: #A71E24;}
.block4 .more-political h3 {background: #A71E24;}
.block5 .political-info{border-color:#0090F0;}
.block5 .political-info h2 a{color: #0090F0;}
.block5 .more-political h3 {background: #0090F0;}
.block6 .political-info{border-color:#5F9C1D;}
.block6 .political-info h2 a{color: #5F9C1D;}
.block6 .more-political h3 {background: #5F9C1D;}
.block7 .political-info{border-color:#FA5F00;}
.block7 .political-info h2 a{color: #FA5F00;}
.block7 .more-political h3 {background: #FA5F00;}
.block8 .political-info{border-color:#f5b40e;}
.block8 .political-info h2 a{color: #f5b40e;}
.block8 .more-political h3 {background: #f5b40e;}
.block9 .political-info{border-color:#17b091;}
.block9 .political-info h2 a{color: #17b091;}
.block9 .more-political h3 {background: #17b091;}
.block10 .political-info{border-color:#912DAA;}
.block10 .political-info h2 a{color: #912DAA;}
.block10 .more-political h3 {background: #912DAA;}
</style>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="30 cele mai triste poze &ndash; jurnalul24.ro" />
<meta property="og:description" content="Pierderea unei persoane dragi, un eșec, o dezamăgire&#8230;, este firesc să fii trist. Tristeţea face parte din viață. Astăzi, vă oferim o galerie cu 30 de imagini/poze triste. Iată imaginile! Share on FacebookShare on TwitterShare on Google+ Comentari comentari" />
<meta property="og:url" content="https://www.jurnalul24.ro/30-cele-mai-triste-poze/" />
<meta property="og:site_name" content="jurnalul24.ro" />
<meta property="article:publisher" content="https://www.facebook.com/jurnalul24.ro" />
<meta property="article:tag" content="imagini triste cu mesaje" />
<meta property="article:tag" content="imagini triste de dor" />
<meta property="article:tag" content="poze triste" />
<meta property="article:section" content="Poze" />
<meta property="article:published_time" content="2017-10-06T12:46:24+03:00" />
<meta property="article:modified_time" content="2017-10-07T00:15:05+03:00" />
<meta property="og:updated_time" content="2017-10-07T00:15:05+03:00" />
<meta property="fb:app_id" content="223274684495971" />
<meta property="og:image" content="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista.jpg" />
<meta property="og:image:secure_url" content="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista.jpg" />
<meta property="og:image:width" content="492" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pierderea unei persoane dragi, un eșec, o dezamăgire&#8230;, este firesc să fii trist. Tristeţea face parte din viață. Astăzi, vă oferim o galerie cu 30 de imagini/poze triste. Iată imaginile! Share on FacebookShare on TwitterShare on Google+ Comentari comentari" />
<meta name="twitter:title" content="30 cele mai triste poze &ndash; jurnalul24.ro" />
<meta name="twitter:site" content="@jurnalul24" />
<meta name="twitter:image" content="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista.jpg" />
<meta name="twitter:creator" content="@jurnalul24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.jurnalul24.ro\/","name":"Jurnalul24","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.jurnalul24.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.jurnalul24.ro\/30-cele-mai-triste-poze\/","sameAs":["https:\/\/www.facebook.com\/jurnalul24.ro","https:\/\/www.youtube.com\/user\/jurnalul24","https:\/\/www.pinterest.com\/jurnalul24\/","https:\/\/twitter.com\/jurnalul24"],"@id":"#organization","name":"Jurnalul24","logo":"http:\/\/www.jurnalul24.ro\/wp-content\/uploads\/2014\/01\/logo-115.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="jurnalul24.ro &raquo; Flux" href="https://www.jurnalul24.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="jurnalul24.ro &raquo; Flux comentarii" href="https://www.jurnalul24.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii jurnalul24.ro &raquo; 30 cele mai triste poze" href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jurnalul24.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hdwstyle-css'  href='https://www.jurnalul24.ro/wp-content/plugins/hdw-player-video-player-video-gallery/css/html5.hdwstyles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.jurnalul24.ro/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://www.jurnalul24.ro/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='https://www.jurnalul24.ro/wp-content/plugins/gif-animation-preview/gapplayer.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='https://www.jurnalul24.ro/wp-content/plugins/photospace-responsive/gallery.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.jurnalul24.ro/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/hdw-player-video-player-video-gallery/js/jquery.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/hdw-player-video-player-video-gallery/js/majhdwplayer.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/hdw-player-video-player-video-gallery/js/html5.hdwplayer.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"1","fb_id":"199372956905218","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_archive":"1","show_once":"0","min":"0","performance":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.tinyscrollbar.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/bjqs-1.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/ddsmoothmenu1.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/ddsmoothmenu2.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/js.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.jurnalul24.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jurnalul24.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jurnalul24.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.jurnalul24.ro/?p=31634' />
<link rel="alternate" type="application/json+oembed" href="https://www.jurnalul24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jurnalul24.ro%2F30-cele-mai-triste-poze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jurnalul24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jurnalul24.ro%2F30-cele-mai-triste-poze%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!-- This content is generated with the Easy Video Player plugin v1.1.6 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><meta property="fb:app_id" content="223274684495971"/><meta property="fb:admins" content="100000707227208"/><style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); opacity:1; background-color: #333333;}.myfixed { margin:0 auto!important; float:none!important; border:1px border-color: #98bf21!important; background:none!important; height:40px; max-width:100%!important; }</style><!--	photospace [ START ] --> 
<style type="text/css">
			/* reset */ 
			.photospace_res img,
			.photospace_res ul.thumbs,
			.photospace_res ul.thumbs li,
			.photospace_res ul.thumbs li a{
				padding:0;
				margin:0;
				border:none !important;
				background:none !important;
			}
			.photospace_res span{
				padding:0; 
				margin:0;
				border:none !important;
				background:none !important;
			}
			
		.photospace_res ul.thumbs img {
			width:50px;
			height:50px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<link rel="amphtml" href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/amp/" /> 
<link rel="stylesheet" href="https://www.jurnalul24.ro/wp-content/themes/jurnalul24/responsive.css" type="text/css" media="screen" />
 
 <style>.ad-2{margin-top:-18px !important}</style> </head>
<body class="post-template-default single single-post postid-31634 single-format-standard">
 
<div class="ad-1">
<DIV ALIGN=CENTER><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sus in header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="5137822846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  		
</div>
  
 	<div id="wrapper">
<div class="top1"><a name="top"></a></div>
		<header id="header" class="singleheader">
			<div class="top-panel">
				<div class="container">
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87"><a href="http://www.jurnalul24.ro/">Acasa</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="https://www.jurnalul24.ro/info/editorial/">Editorial</a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4337"><a href="https://www.jurnalul24.ro/info/frumusete/">Frumusete</a></li>
<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551"><a href="https://www.jurnalul24.ro/info/turism/">Turism</a></li>
<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3301"><a href="https://www.jurnalul24.ro/colaboratori/">Colaboratori</a></li>
<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="https://www.jurnalul24.ro/angajam-jurnalisti/">ANGAJAM JURNALISTI</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.jurnalul24.ro/arhiva/">Arhiva</a></li>
</ul></div>					</nav> 
					<ul class="social"> 
														<li><a href="http://feeds.feedburner.com/jurnalul24" class="rss">rss</a></li>
																
														<li><a href="http://vimeo.com/jurnalul24" class="vimeo">vimeo</a></li>
																	
														<li><a href="http://www.reddit.com/domain/jurnalul24.ro/" class="reddit">reddit</a></li>
								
														<li><a href="http://twitter.com/jurnalul24" class="twitter">twitter</a></li>
																					<li><a href="http://www.youtube.com/user/jurnalul24" class="youtube">youtube</a></li>
																					<li><a href="http://www.pinterest.com/jurnalul24/" class="pinterest">pinterest</a></li>
							 
								
														<li><a href="https://plus.google.com/+Jurnalul24Ro" class="gplus">gplus</a></li>
													
														<li><a href="https://www.facebook.com/jurnalul24.ro" class="facebook">facebook</a></li>
												</ul>
				</div>
			</div>
			<div class="topic-panel">
				<div class="container">
					<strong class="title">TREND </strong>
					<div class="topic-list">
						<div id="trending-menu" class="trending"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://www.jurnalul24.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.jurnalul24.ro/informatii-utile/">Informatii utile</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="https://www.jurnalul24.ro/trimite-stire/">Trimite-ne stirea ta</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="http://www.jurnalul24.ro/contact/">Contact</a></li>
</ul></div><a href="http://europe-health-care.eu/" rel="nofollow" target="_blank"><img class="banner reducere titan gel" title="titan gel" src="https://www.jurnalul24.ro/wp-content/banner.png" alt="crema marirea penisului" width="322" height="57" /></a>
					</div>
					<div class="cb"> </div>
				</div>
			</div>
			<div class="container logo-holder">
				<div class="carousel">
					 
					<div class="mask">
						<strong class="title">Breaking news</strong>
      <div id="banner-slide">
        <!-- start Basic Jquery Slider -->
        <ul class="bjqs">
                  <li> <a href="https://www.jurnalul24.ro/sfanta-coruptie-din-mitropolia-olteniei/" rel="bookmark"> Sfanta coruptie din Mitropolia Olteniei</a></li>
                  <li> <a href="https://www.jurnalul24.ro/lovitura-record-diicot-grup-de-infractori-retinut-pentru-camata-santaj-fals-inscrisuri-inselaciune-spalare-de-bani-proxenetism-organizarea-ilegala-jocurilor-de-noroc-trafic-de-minori/" rel="bookmark"> Lovitură-record a DIICOT: grup de infractori, reținut pentru: camătă, șantaj, fals în înscrisuri, înșelăciune, spălare de bani, proxenetism, organizarea ilegală a jocurilor de noroc, trafic de minori</a></li>
                  <li> <a href="https://www.jurnalul24.ro/braconierii-si-lotrii-vizorul-jandarmilor-olteni/" rel="bookmark"> Braconierii și lotrii, în vizorul jandarmilor olteni</a></li>
                  <li> <a href="https://www.jurnalul24.ro/alternativa-studentilor-si-cum-sa-stai-intr-o-locuinta-ca-la-hotel/" rel="bookmark"> Alternativa studenţilor şi cum să stai într-o locuinţă ca la hotel</a></li>
                  <li> <a href="https://www.jurnalul24.ro/global-positioning-system-gps-statia-radio-ce-apartine-statelor-unite-ale-americii-rolul-de-monitoriza-cetatenii-pana-la-ultimul-detaliu/" rel="bookmark"> Global Positioning System (GPS) &#8211; stația radio ce aparține Statelor Unite ale Americii, are rolul de a monitoriza cetățenii până la ultimul detaliu</a></li>
                  <li> <a href="https://www.jurnalul24.ro/fratele-mai-mare-si-vandut-surioara-de-14-ani-pentru-300-de-euro/" rel="bookmark"> Fratele mai mare și-a vândut surioara de 14 ani pentru 300 de euro</a></li>
                  <li> <a href="https://www.jurnalul24.ro/bordeluri-romanesti-clandestine-depistate-marea-britanie/" rel="bookmark"> Bordeluri românești clandestine, depistate în Marea Britanie</a></li>
                   	    						 
        </ul> 
        <!-- end Basic jQuery Slider --> 
      </div>
						 
					</div>	
					  
				</div>
				 
					<div class="topsearch-wrapper">
<form method="get" id="footersearch1" action="https://www.jurnalul24.ro/">
<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
					</div>
					<div class="logo-wrapper">
					<div class="head-date">7 octombrie, 2017</div>
					<strong class="logo"><a href="https://www.jurnalul24.ro"><img src="https://www.jurnalul24.ro/wp-content/uploads/2014/01/logo-115.png" alt="" /> </a></strong>
					</div>	 
				<div class="cb"></div>
			</div>

		<nav id="nav">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-jos" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157"><a href="https://www.jurnalul24.ro/">Acasa</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.jurnalul24.ro/info/stiri/">Stiri</a></li>
<li id="menu-item-10325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10325"><a href="https://www.jurnalul24.ro/info/diverse/">Diverse</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.jurnalul24.ro/info/articole-si-informatii-din-categoria-sanatate/">Sănătate</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.jurnalul24.ro/info/dragoste/">Dragoste&#038;sex</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-112"><a href="https://www.jurnalul24.ro/info/tehnologie/">Tehnologie</a>
<ul  class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.jurnalul24.ro/info/auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://www.jurnalul24.ro/info/economie/">Economie</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.jurnalul24.ro/info/monden/">Monden</a></li>
<li id="menu-item-10327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10327"><a href="https://www.jurnalul24.ro/info/muzica-si-filme/">Muzica si filme</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.jurnalul24.ro/info/politica/">Politica</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.jurnalul24.ro/info/cultural/">Cultural</a></li>
</ul></div> 
			</div>
		</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1604307904179573",
    enable_page_level_ads: true
  });
</script>
		</header>
<section id="main">
<div class="container">
<div class="box"> 
		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> 30 cele mai triste poze</h1>

 
<div class="ad-4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Deasupra articolului -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:75px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="4006692042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Postat in  <span class="date"> Oct 6 2017 - 12:46pm  </span>
			by   <a href="https://www.jurnalul24.ro/author/jurnalul/" title="
			Vezi toate postarile by Jurnalul24">Jurnalul24</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> </div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Clasificat ca  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.jurnalul24.ro/info/poze/" >Poze</a></li></ul></div>


<div class="counter"> 63 </div>
  


<div class="postedby">
Etichetat ca 
</div>



<div class="single-tags"> <a href="https://www.jurnalul24.ro/tag/imagini-triste-cu-mesaje/" rel="tag">imagini triste cu mesaje</a><a href="https://www.jurnalul24.ro/tag/imagini-triste-de-dor/" rel="tag">imagini triste de dor</a><a href="https://www.jurnalul24.ro/tag/poze-triste/" rel="tag">poze triste</a></div>
 

 
 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet" addthis:title="30 cele mai triste poze - https://www.jurnalul24.ro/30-cele-mai-triste-poze/"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count" addthis:url="https://www.jurnalul24.ro/30-cele-mai-triste-poze/"  addthis:title="30 cele mai triste poze - https://www.jurnalul24.ro/30-cele-mai-triste-poze/"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="https://www.jurnalul24.ro/30-cele-mai-triste-poze/" pi:pinit:media="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-94x63.jpg" pi:pinit:layout="horizontal"></a> 
</div>
</div>

 
<div class="single-related"> 
<div class="cat-links-holder-single">Asociate </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/masini-de-epoca-25-de-imagini-de-colectie-cu-masini-de-epoca-pentru-iubitorii-de-relicve/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/09/masina-de-epoca-1912-ford-model-t-touring-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/09/masina-de-epoca-1912-ford-model-t-touring-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/09/masina-de-epoca-1912-ford-model-t-touring-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/masini-de-epoca-25-de-imagini-de-colectie-cu-masini-de-epoca-pentru-iubitorii-de-relicve/" rel="bookmark" title="Mașini de epocă &#8211; 25 de imagini de colecție cu mașini de epocă pentru iubitorii de relicve">Mașini de epocă &#8211; 25 de imagini de colecție cu mașini de epocă pentru iubitorii de relicve</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/100-cele-mai-frumoase-poze-cu-fete/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/08/poza-cu-femeie-extrem-de-frumoasa-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/08/poza-cu-femeie-extrem-de-frumoasa-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/08/poza-cu-femeie-extrem-de-frumoasa-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/100-cele-mai-frumoase-poze-cu-fete/" rel="bookmark" title="100 cele mai frumoase poze cu fete">100 cele mai frumoase poze cu fete</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/valuri-bioluminiscente-o-minune-naturii-imagini/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/08/valuri-bioluminiscente-poza-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/08/valuri-bioluminiscente-poza-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/08/valuri-bioluminiscente-poza-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/valuri-bioluminiscente-o-minune-naturii-imagini/" rel="bookmark" title="Valuri bioluminiscente o minune a naturii (imagini)">Valuri bioluminiscente o minune a naturii (imagini)</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/cele-mai-frumoase-poze-din-lume/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/08/fotografie-extrem-de-superba-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/08/fotografie-extrem-de-superba-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/08/fotografie-extrem-de-superba-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/cele-mai-frumoase-poze-din-lume/" rel="bookmark" title="Cele mai frumoase poze din lume">Cele mai frumoase poze din lume</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/20-de-idei-de-tatuaje-pentru-ureche-imagini/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/08/tatuaj-interesant-ureche-idei-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/08/tatuaj-interesant-ureche-idei-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/08/tatuaj-interesant-ureche-idei-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/20-de-idei-de-tatuaje-pentru-ureche-imagini/" rel="bookmark" title="20 de idei de tatuaje pentru ureche (imagini)">20 de idei de tatuaje pentru ureche (imagini)</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/15-cei-mai-infricosatori-paianjeni-din-lume/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/08/paianjenul-babuin-portocaliu-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/08/paianjenul-babuin-portocaliu-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/08/paianjenul-babuin-portocaliu-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/15-cei-mai-infricosatori-paianjeni-din-lume/" rel="bookmark" title="15 cei mai înfricoșători păianjeni din lume">15 cei mai înfricoșători păianjeni din lume</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.jurnalul24.ro/100-cele-mai-frumoase-imagini-cu-flori/"><img width="104" height="75" src="https://www.jurnalul24.ro/wp-content/uploads/2017/07/imagini-cu-flori-104x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/07/imagini-cu-flori-104x75.jpg 104w, https://www.jurnalul24.ro/wp-content/uploads/2017/07/imagini-cu-flori-200x145.jpg 200w" sizes="(max-width: 104px) 100vw, 104px" /></a>
<h3><a href="https://www.jurnalul24.ro/100-cele-mai-frumoase-imagini-cu-flori/" rel="bookmark" title="100 cele mai frumoase imagini cu flori">100 cele mai frumoase imagini cu flori</a></h3> 
	</div>
    	</div> 
        </div>
 
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
<article id="post-31634" class="post-31634 post type-post status-publish format-standard has-post-thumbnail hentry category-poze tag-imagini-triste-cu-mesaje tag-imagini-triste-de-dor tag-poze-triste gallery-content-unit">
<div class="entry-content">
		<p>Pierderea unei persoane dragi, un eșec, o dezamăgire&#8230;, este firesc să fii trist. Tristeţea face parte din viață. Astăzi, vă oferim o galerie cu 30 de imagini/poze triste. Iată imaginile!</p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi.jpg"><img class="aligncenter size-full wp-image-31636" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi.jpg" alt="" width="1200" height="630" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi.jpg 1200w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi-300x158.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi-768x403.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi-1024x538.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-lacrimi-600x315.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista.jpg"><img class="aligncenter size-full wp-image-31637" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista.jpg" alt="" width="492" height="700" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista.jpg 492w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-211x300.jpg 211w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-351x500.jpg 351w" sizes="(max-width: 492px) 100vw, 492px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna.jpg"><img class="aligncenter size-full wp-image-31638" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna.jpg" alt="" width="1280" height="800" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna.jpg 1280w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna-300x188.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna-768x480.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna-1024x640.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna-600x375.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-buna-80x50.jpg 80w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi.jpg"><img class="aligncenter size-full wp-image-31639" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi.jpg" alt="" width="1200" height="800" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi.jpg 1200w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi-94x63.jpg 94w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi-300x200.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi-768x512.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi-1024x683.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi-600x400.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-lacrimi-84x55.jpg 84w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-mesaj.jpg"><img class="aligncenter size-full wp-image-31640" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-mesaj.jpg" alt="" width="736" height="869" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-mesaj.jpg 736w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-mesaj-254x300.jpg 254w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-cu-mesaj-423x500.jpg 423w" sizes="(max-width: 736px) 100vw, 736px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire.jpg"><img class="aligncenter size-full wp-image-31641" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire.jpg" alt="" width="960" height="631" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire.jpg 960w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire-94x63.jpg 94w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire-300x197.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire-768x505.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire-600x394.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-mesaj-de-iubire-84x55.jpg 84w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare.jpg"><img class="aligncenter size-full wp-image-31635" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare.jpg" alt="" width="1400" height="926" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare.jpg 1400w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare-94x63.jpg 94w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare-300x198.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare-768x508.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare-1024x677.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare-600x397.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trisa-tare-84x55.jpg 84w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista.jpg"><img class="aligncenter size-full wp-image-31642" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista.jpg" alt="" width="1920" height="1080" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista.jpg 1920w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-300x169.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-768x432.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-1024x576.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografie-trista-600x338.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-fata-trista.jpg"><img class="aligncenter size-full wp-image-31643" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-fata-trista.jpg" alt="" width="500" height="685" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-fata-trista.jpg 500w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-fata-trista-219x300.jpg 219w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-fata-trista-365x500.jpg 365w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-triste.jpg"><img class="aligncenter size-full wp-image-31644" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-triste.jpg" alt="" width="640" height="502" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-triste.jpg 640w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-triste-300x235.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/fotografii-triste-600x471.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna.jpg"><img src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna.jpg" alt="" width="1100" height="731" class="size-full wp-image-31679" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna.jpg 1100w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna-94x63.jpg 94w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna-300x199.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna-768x510.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna-1024x680.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna-600x399.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-buna-84x55.jpg 84w" sizes="(max-width: 1100px) 100vw, 1100px" /></a> </p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie.jpg"><img class="aligncenter size-full wp-image-31671" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie.jpg" alt="" width="1920" height="1080" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie.jpg 1920w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie-300x169.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie-768x432.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie-1024x576.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-in-ploaie-600x338.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-fara-mesaj.jpg"><img class="aligncenter size-full wp-image-31650" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-fara-mesaj.jpg" alt="" width="500" height="500" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-fara-mesaj.jpg 500w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-fara-mesaj-300x300.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-fara-mesaj-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie.jpg"><img class="aligncenter size-full wp-image-31651" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie.jpg" alt="" width="1024" height="1280" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie-240x300.jpg 240w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie-768x960.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie-819x1024.jpg 819w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-in-ploaie-400x500.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare.jpg"><img class="aligncenter size-full wp-image-31645" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare.jpg" alt="" width="1920" height="1200" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare.jpg 1920w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare-300x188.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare-768x480.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare-1024x640.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare-600x375.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-tare-80x50.jpg 80w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista.jpg"><img class="aligncenter size-full wp-image-31652" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista.jpg" alt="" width="610" height="610" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista.jpg 610w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-300x300.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-500x500.jpg 500w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste.jpg"><img class="aligncenter size-full wp-image-31653" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste.jpg" alt="" width="2566" height="1916" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste.jpg 2566w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste-300x224.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste-768x573.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste-1024x765.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste-600x448.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagini-triste-146x110.jpg 146w" sizes="(max-width: 2566px) 100vw, 2566px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/img-trista.jpg"><img class="aligncenter size-full wp-image-31654" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/img-trista.jpg" alt="" width="600" height="840" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/img-trista.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/img-trista-214x300.jpg 214w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/img-trista-357x500.jpg 357w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste.jpg"><img class="aligncenter size-full wp-image-31646" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste.jpg" alt="" width="1920" height="1200" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste.jpg 1920w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-300x188.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-768x480.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-1024x640.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-600x375.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-cu-mesaje-triste-80x50.jpg 80w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-extrem-de-trista.jpg"><img class="aligncenter size-full wp-image-31655" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-extrem-de-trista.jpg" alt="" width="477" height="479" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-extrem-de-trista.jpg 477w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-extrem-de-trista-300x300.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-extrem-de-trista-100x100.jpg 100w" sizes="(max-width: 477px) 100vw, 477px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-cu-lacrimi.jpg"><img class="aligncenter size-full wp-image-31656" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-cu-lacrimi.jpg" alt="" width="600" height="800" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-cu-lacrimi.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-cu-lacrimi-225x300.jpg 225w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-cu-lacrimi-375x500.jpg 375w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa.jpg"><img class="aligncenter size-full wp-image-31658" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa.jpg" alt="" width="1024" height="768" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa-300x225.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa-768x576.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa-600x450.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-frumoasa-146x110.jpg 146w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img.jpg"><img class="aligncenter size-full wp-image-31659" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img.jpg" alt="" width="1280" height="960" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img.jpg 1280w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img-300x225.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img-768x576.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img-1024x768.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img-600x450.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-img-146x110.jpg 146w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-tare.jpg"><img class="aligncenter size-full wp-image-31660" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-tare.jpg" alt="" width="500" height="500" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-tare.jpg 500w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-tare-300x300.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-tare-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista.jpg"><img class="aligncenter size-full wp-image-31661" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista.jpg" alt="" width="1600" height="1200" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista.jpg 1600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-300x225.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-768x576.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-1024x768.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-600x450.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-146x110.jpg 146w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-cu-mesaje-triste.jpg"><img class="aligncenter size-full wp-image-31662" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-cu-mesaje-triste.jpg" alt="" width="530" height="707" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-cu-mesaje-triste.jpg 530w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-cu-mesaje-triste-225x300.jpg 225w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-cu-mesaje-triste-375x500.jpg 375w" sizes="(max-width: 530px) 100vw, 530px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-cu-lacrimi.jpg"><img class="aligncenter size-full wp-image-31663" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-cu-lacrimi.jpg" alt="" width="750" height="523" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-cu-lacrimi.jpg 750w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-cu-lacrimi-300x209.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-cu-lacrimi-600x418.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste.jpg"><img class="aligncenter size-full wp-image-31664" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste.jpg" alt="" width="1024" height="650" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-300x190.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-768x488.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-600x381.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poze-triste-80x50.jpg 80w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1.jpg"><img class="aligncenter size-full wp-image-31665" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1.jpg" alt="" width="1280" height="801" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1.jpg 1280w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1-300x188.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1-768x481.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1-1024x641.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1-600x375.jpg 600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/poza-trista-de-dor-1-80x50.jpg 80w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p><a href="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj.jpg"><img class="size-full wp-image-31647" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj.jpg" alt="" width="1600" height="1263" srcset="https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj.jpg 1600w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj-300x237.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj-768x606.jpg 768w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj-1024x808.jpg 1024w, https://www.jurnalul24.ro/wp-content/uploads/2017/10/imagine-trista-cu-mesaj-600x474.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jurnalul24.ro%2F30-cele-mai-triste-poze%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=30+cele+mai+triste+poze&url=https%3A%2F%2Fwww.jurnalul24.ro%2F30-cele-mai-triste-poze%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.jurnalul24.ro%2F30-cele-mai-triste-poze%2F" target="_blank" >Share on Google+</a>	        	    </div>
	    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentari</h3><p><fb:comments-count href=https://www.jurnalul24.ro/30-cele-mai-triste-poze/></fb:comments-count> comentari</p><div class="fb-comments" data-href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/" data-numposts="5" data-width="450" data-colorscheme="light"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-31634 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 


 
<div class="ad-5">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="4134508849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    		
</div>
 

	
 

<div id="disqus_thread">
    </div>

</section>
</div><!-- #content -->




			
	 



<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-34" class="widget widget_text"><div class="widget-title">Căutați pe google</div><div class="widget_container">			<div class="textwidget"><script>
  (function() {
    var cx = '002432733693091835251:cr7ecbqiiwy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div></aside> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fjurnalul24.ro&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 270px;"></iframe>
 </div>
		<div class="adspace-widget widget"><h3>Ads</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="6503588449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div><aside id="text-30" class="widget widget_text"><div class="widget-title">Descarca toolbar-ul nostru</div><div class="widget_container">			<div class="textwidget"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/p4H8e9/download/index.htm"><img alt="Get our toolbar!" src="https://www.alexa.com/tbplatform/images/promotebuttons/red/TB-banner3-2.jpg"/></a></div>
		</div></aside><aside id="pyre_posts-widget-4" class="widget pyre_posts">		<!-- BEGIN WIDGET -->
		<div class="widget-title"> Postari Recente</div><div class="widget_container">		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.jurnalul24.ro/sfanta-coruptie-din-mitropolia-olteniei/" title="Sfanta coruptie din Mitropolia Olteniei"><img width="146" height="110" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/Grigore-vulcanescu-si-Irineu-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.jurnalul24.ro/sfanta-coruptie-din-mitropolia-olteniei/' title='Sfanta coruptie din Mitropolia Olteniei'>Sfanta coruptie din Mitropolia Olteniei</a></h2><span class="block-meta">Oct 6, 2017, <a href="https://www.jurnalul24.ro/sfanta-coruptie-din-mitropolia-olteniei/#respond"><span class="dsq-postid" data-dsqidentifier="31673 https://www.jurnalul24.ro/?p=31673">Niciun comentariu<span class="screen-reader-text"> despre Sfanta coruptie din Mitropolia Olteniei</span></span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/" title="30 cele mai triste poze"><img width="146" height="110" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/foto-trista-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.jurnalul24.ro/30-cele-mai-triste-poze/' title='30 cele mai triste poze'>30 cele mai triste poze</a></h2><span class="block-meta">Oct 6, 2017, <a href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/#respond"><span class="dsq-postid" data-dsqidentifier="31634 https://www.jurnalul24.ro/?p=31634">Niciun comentariu<span class="screen-reader-text"> despre 30 cele mai triste poze</span></span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.jurnalul24.ro/moda-dincolo-de-granitele-locale-cum-sa-cumperi-online-mai-avantajos/" title="Moda dincolo de graniţele locale – cum să cumperi online, mai avantajos"><img width="146" height="110" src="https://www.jurnalul24.ro/wp-content/uploads/2017/10/haine-copii-146x110.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.jurnalul24.ro/moda-dincolo-de-granitele-locale-cum-sa-cumperi-online-mai-avantajos/' title='Moda dincolo de graniţele locale – cum să cumperi online, mai avantajos'>Moda dincolo de graniţele locale – cum să cumperi online, mai avantajos</a></h2><span class="block-meta">Oct 5, 2017, <a href="https://www.jurnalul24.ro/moda-dincolo-de-granitele-locale-cum-sa-cumperi-online-mai-avantajos/#respond"><span class="dsq-postid" data-dsqidentifier="31631 https://www.jurnalul24.ro/?p=31631">Niciun comentariu<span class="screen-reader-text"> despre Moda dincolo de graniţele locale – cum să cumperi online, mai avantajos</span></span></a></span> </div>
			
			</div>
			</div>
		<!-- END WIDGET -->
		</div></aside><div class="adspace-widget widget"><h3>Ads</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pe wigeturi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1604307904179573"
     data-ad-slot="5027391641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		<br/></div>
</div>
</div>
</div>
</div>
 <div class="cb"></div> 

 


 
 
<div class="ad-8">
<div id="SC_TBlock_82428" class="SC_TBlock"><script type="text/javascript">var SC_CId = "82428",SC_Domain="n.ads2-adnow.com";SC_Start_82428=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads2-adnow.com/js/adv_out.js"></script></div>  		
</div>
  	

</div> 
</section>
</div> 
 
 <footer class="footer">
			<div class="footer-holder">
				<div class="container">
					<strong class="logo"><a href="https://www.jurnalul24.ro"><img src="https://www.jurnalul24.ro/wp-content/uploads/2014/01/logo-115.png" alt="" /> </a></strong>
					<nav class="nav">
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-meniu-sus-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://www.jurnalul24.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.jurnalul24.ro/informatii-utile/">Informatii utile</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="https://www.jurnalul24.ro/trimite-stire/">Trimite-ne stirea ta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="http://www.jurnalul24.ro/contact/">Contact</a></li>
</ul></div>   
					</nav>
					<div class="cb"></div>
				</div>
			</div>

</footer>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1604307904179573",
    enable_page_level_ads: true
  });
</script>
 
<div class="footer">
<div class="footer2-wrapper">
<div class="footer2-area">
<div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget"><h3>Apasati pe textul de mai jos</h3>			<div class="textwidget"><div class="comanda" style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px; font-family: 'Open Sans', sans-serif; font-size: 13px;"><span style="color: #000000;"><span style="font-size: 14px;"><a style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px; text-decoration: none; color: #cc0000;" href="mailto:contact@jurnalul24.ro"><b style="border: 0px none; margin: 0px; outline: none 0px; padding: 0px;">COMANDAŢI ACUM</b><br />
o campanie publicitară pe acest site!</a></span></span></div>
<p><!-- T5 Badge --><br />
<span id="t5_zone_standard-ga"></span><br />
<!-- T5 Badge --></p>
<p><!-- T5 JS --><br />
<script type="text/javascript">
    var t5_wid='75878544';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script><br />
<!-- T5 JS --></p>
</div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
						 <div class="widget">		<h3>Articole recente</h3>		<ul>
					<li>
				<a href="https://www.jurnalul24.ro/sfanta-coruptie-din-mitropolia-olteniei/">Sfanta coruptie din Mitropolia Olteniei</a>
						</li>
					<li>
				<a href="https://www.jurnalul24.ro/30-cele-mai-triste-poze/">30 cele mai triste poze</a>
						</li>
					<li>
				<a href="https://www.jurnalul24.ro/moda-dincolo-de-granitele-locale-cum-sa-cumperi-online-mai-avantajos/">Moda dincolo de graniţele locale – cum să cumperi online, mai avantajos</a>
						</li>
					<li>
				<a href="https://www.jurnalul24.ro/lovitura-record-diicot-grup-de-infractori-retinut-pentru-camata-santaj-fals-inscrisuri-inselaciune-spalare-de-bani-proxenetism-organizarea-ilegala-jocurilor-de-noroc-trafic-de-minori/">Lovitură-record a DIICOT: grup de infractori, reținut pentru: camătă, șantaj, fals în înscrisuri, înșelăciune, spălare de bani, proxenetism, organizarea ilegală a jocurilor de noroc, trafic de minori</a>
						</li>
					<li>
				<a href="https://www.jurnalul24.ro/braconierii-si-lotrii-vizorul-jandarmilor-olteni/">Braconierii și lotrii, în vizorul jandarmilor olteni</a>
						</li>
				</ul>
		</div>		           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<div class="widget"><h3>Link exchange</h3>			<div class="textwidget"><p><a href="http://www.bursatransporturilor.webro.info/harta-rutiera-romania">3D Map</a></p>
</div>
		</div>            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				<div class="widget"><h3>Random Images</h3>
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.jurnalul24.ro\/30-cele-mai-triste-poze\/"}' id='gallery-1' class='gallery galleryid-0 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-gallery-name='Selena Gomez' data-gallery-url='https://www.jurnalul24.ro/galleries/selena-gomez/' data-description='' title='selana gomez paparazzi' href='https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi.jpg'><img data-attachment-id="12211" data-orig-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi.jpg" data-orig-size="370,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:0,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:0,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:0,&quot;iso&quot;:0,&quot;shutter_speed&quot;:0,&quot;title&quot;:&quot;&quot;}" data-image-description="" data-medium-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi-213x300.jpg" data-large-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi.jpg" width="63" height="63" src="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi-150x150.jpg 150w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/selana-gomez-paparazzi-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-gallery-name='Selena Gomez' data-gallery-url='https://www.jurnalul24.ro/galleries/selena-gomez/' data-description='' title='selena gomez pantaloni' href='https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni.jpg'><img data-attachment-id="12213" data-orig-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni.jpg" data-orig-size="371,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:0,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:0,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:0,&quot;iso&quot;:0,&quot;shutter_speed&quot;:0,&quot;title&quot;:&quot;&quot;}" data-image-description="" data-medium-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni-214x300.jpg" data-large-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni.jpg" width="63" height="63" src="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni-150x150.jpg 150w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-pantaloni-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-gallery-name='Selena Gomez' data-gallery-url='https://www.jurnalul24.ro/galleries/selena-gomez/' data-description='' title='galerie foto selena gomez' href='https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez.jpg'><img data-attachment-id="12205" data-orig-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez.jpg" data-orig-size="375,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:0,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:0,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:0,&quot;iso&quot;:0,&quot;shutter_speed&quot;:0,&quot;title&quot;:&quot;&quot;}" data-image-description="" data-medium-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez-216x300.jpg" data-large-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez.jpg" width="63" height="63" src="https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez-150x150.jpg 150w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/galerie-foto-selena-gomez-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-gallery-name='Selena Gomez' data-gallery-url='https://www.jurnalul24.ro/galleries/selena-gomez/' data-description='' title='poze selena gomez' href='https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez.jpg'><img data-attachment-id="12208" data-orig-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez.jpg" data-orig-size="369,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:0,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:0,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:0,&quot;iso&quot;:0,&quot;shutter_speed&quot;:0,&quot;title&quot;:&quot;&quot;}" data-image-description="" data-medium-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez-212x300.jpg" data-large-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez.jpg" width="63" height="63" src="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez-150x150.jpg 150w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-selena-gomez-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-gallery-name='Selena Gomez' data-gallery-url='https://www.jurnalul24.ro/galleries/selena-gomez/' data-description='' title='poze paparazzi selena gomez' href='https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez.jpg'><img data-attachment-id="12207" data-orig-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez.jpg" data-orig-size="395,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:0,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:0,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:0,&quot;iso&quot;:0,&quot;shutter_speed&quot;:0,&quot;title&quot;:&quot;&quot;}" data-image-description="" data-medium-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez-227x300.jpg" data-large-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez.jpg" width="63" height="63" src="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez-150x150.jpg 150w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez-300x300.jpg 300w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/poze-paparazzi-selena-gomez-395x401.jpg 395w" sizes="(max-width: 63px) 100vw, 63px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-gallery-name='Selena Gomez' data-gallery-url='https://www.jurnalul24.ro/galleries/selena-gomez/' data-description='' title='selena gomez panataloni scurti' href='https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti.jpg'><img data-attachment-id="12212" data-orig-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti.jpg" data-orig-size="371,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:0,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:0,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:0,&quot;iso&quot;:0,&quot;shutter_speed&quot;:0,&quot;title&quot;:&quot;&quot;}" data-image-description="" data-medium-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti-214x300.jpg" data-large-file="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti.jpg" width="63" height="63" src="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti-150x150.jpg 150w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti-100x100.jpg 100w, https://www.jurnalul24.ro/wp-content/uploads/2014/09/selena-gomez-panataloni-scurti-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div>            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->
</div><!-- #footer -->
 
 

<div class="footer"> 
<div class="copy">
					<div id="bottomfooter">
						<div class="site-footer">
						© Copyright Jurnalul24, 2017. All rights reserved Jurnalul24. | <a href="#top"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

					</div><!-- #bottomfooter -->
</div>


</div>
 
    <div class="bueimp-gallery gallery-lightbox-container controls">
      <div class="slides"></div>

      <div class="title-description">
                <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
        
              </div>

      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Închide"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/199372956905218"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/includes/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/www.jurnalul24.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.26'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"no","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/gif-animation-preview/gapplayer.min.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"#menu-22","activationHeight":"470","disableWidth":"359","adminBar":"false","mystickyTransition":"on","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#sidebar","mystickyside_content_string":"#widget","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":"","remote_auth_s3":"W10= 0172e00c6cc483e91c7eff4edf0cd6996623637a 1507328125","api_key":"SZTCJoLz1mXip74v8gqaaumh6M5fjnBBEzTFr2R34JwBxDIUvRUR7UFCOlqyP30V","sso":{"name":"jurnalul24.ro","button":false,"url":"https:\/\/www.jurnalul24.ro\/wp-login.php","logout":"https:\/\/www.jurnalul24.ro\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"31634 https:\/\/www.jurnalul24.ro\/?p=31634","disqusShortname":"jurnalul24","disqusTitle":"30 cele mai triste poze","disqusUrl":"https:\/\/www.jurnalul24.ro\/30-cele-mai-triste-poze\/","options":{"manualSync":"1"},"postId":"31634"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/spin.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jquery.spin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","ajaxurl":"https:\/\/www.jurnalul24.ro\/wp-admin\/admin-ajax.php","nonce":"b5b1452cd8","display_exif":"1","display_geo":"1","background_color":"black","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/themes/jurnalul24/js/jetpack-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"jurnalul24"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jurnalul24.ro/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=223274684495971&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43455302-1', 'auto');
  ga('send', 'pageview');

</script>   
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>
</body>
</html>